Jump to content

Amortiguadores Bilstein "se engancha"


hamilton
 Share

Recommended Posts

Pues eso, voy a explicarme un poquillo, espero que se me entienda...

 

pues desde hace dias noto un ruido en la parte delantera, concretamente en la rueda izquierda, a la altura del reposapies. Circulando noto un 'clock' de vez en cuando según esté el asfalto. Yo creo que debe ser del amortiguador (llevo bilstein y H&R) porque le otro dia, con un colega, decidimos presionar en el morro (parte izquierda) para comprobar el dichoso ruido. Visionando sobre la rueda, fijandome hacia el amortiguador, visioné como el amortiguador se quedaba como enganchado y luego subía la parte de la base donde posa el muelle, hasta oir el 'clock'. Eso quiere decir que el amoriguador está jodido? puede ser que haya perdido el aceite? es peligroso circular así? el coche nio se va para los lados ni nada, pero a uno le da cangeli circulara asi...

 

En fin creo que el problema sea el amortiguador, pero si es un bilstein??? que garantía tienen??? nosé a ver que soluciones me dais y demás...que hariais?... gracias.

Link to comment
Share on other sites


Puede ser, entre otras cosas, “culpa” de la copela de la suspensión. Puede estar floja o la goma agarrotada..

Si un amortiguador se “enganchara”, lo notarías y mucho a la hora de conducir.

 

2091copiaha9.png

Link to comment
Share on other sites

Como bien dice el compañero pueden ser las copelas. Pero en caso de que fuera el amortiguador vete donde lo compraste y bilstein te lo cambia ( a su cargo por lo menos a mi fue ASI) si se ha rebentado aunque lo dudo. Que te miren todas la rotulas cazoletas y cojinetes a ver que puede ser ese ruido. Espere que no sea nada ya nos contaras.

 

Salud2

Link to comment
Share on other sites

Buenas....pues te cuento mi experiencia personal que creo que te ha pasado lo mismo.

Yo monte los Blinstein y me pasaba lo mismo cuando el coche amortiguaba se escuchaba el clok ese y cada vez se escuchaba mas a cama antigua....pues bien fui a que me lo miraran. Solucion tenia el muelle mal montado estaba un poco doblado, lo sacaron y lo montaron otra vezy esta vez bien....

 

Bueno al mes por hay empezaron los ruidos otra vez, fui a que me lo miraran y estaban bien montados.....habian perdido aceite o lo que fuese.Solucion, le icieron un petroleado y adios ruidos :ranting2:

Link to comment
Share on other sites

ke tal una pregunta te hace el ruido un poco parecido al del palier??yo esta semana le e cambiado los dos y sigo escuchando el ruidito clon,clon,y tambien me a dicho el mecanico los de las copelas,yo monto koni pero con muelles normales y no le e metido los muelles cortos mor miedo a que lo joda algo .un saludo

Link to comment
Share on other sites

  • 3 weeks later...
Puede ser, entre otras cosas, “culpa” de la copela de la suspensión. Puede estar floja o la goma agarrotada..

Si un amortiguador se “enganchara”, lo notarías y mucho a la hora de conducir.

 

2091copiaha9.png

 

Pues como bien indica TEKILA en la foto y por donde yo he podido llegar a observar, el amortiguador parece engancharse al lado contrario del muelle de donde indica TEKILA, no se si me explico, pero al engancharse el amortiguador golpea en la base donde asienta el muelle, es decir en la cama del muelle. De todas formas opino que pueda ser un mal montaje del muelle o copela floja, ya que me los han desmontado varias veces, y al principio no suena hasta que pasan dias, porque será??, puse por primera vez unos vogtland y me los tuve que sacar (ruidos raros, mala conduccion, etc) y con H&R muy bien...en fin, nosé voy loco por solucionar el dichoso ruidito.

 

Otra pregunta que no acaba de aclararme nada, los amortiguadores Bilstein, ¿que garantía tienen?¿de por vida o sólo 2 años?, saludos.

Link to comment
Share on other sites

A ver 'mi negrito' :thumbsup: ....

 

Has ido a Ballestas a que te lo revisen ???

 

No podemos descartar amortiguador en mal estado, quizas este seria el problema, pero es raro, que con dos amorriguaciones tengas ruidos raros. Con los Vogtland tenias ruidos en el mismo sitio, o provenian de otro lado ???

 

Si es el mismo, confirma que el muelle esta montado correctamente.

 

Yo llevo los Sprint, y ni un solo ruido, ni problema. Es raro lo que te pasa.

 

Saludos.

Link to comment
Share on other sites

Al final te has puesto los Sprint??? :thumbsup: me hiciste caso eh? van de coña pero el ruidito me mata, por cierto, lo de la garantía sabes algo? no tengo ni idea que garantía hay.

 

Saludines.

 

PD: mañana en el curro te doy el retro, es que me confundí de coche :drooling: que va tio, put*don put*don!!! vaya tela que Hijos de... en fin ya me contaras...

Link to comment
Share on other sites

La garantia que bilstein da para sus amortiguadores es ilimitada para un mal funcionamiento de los mismos. En su pagina web lo podeis comprobar. ASI que yo visitaria al montador y vendedor a exponerles el tema y que te miren a ver cual es el problema. Si el amortiguador está mal, que lo dudo, que te lo cambien.

 

Un saludo y suerte

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...