Jump to content

unas dudillas sobre mi A4


SePuLTuR
 Share

Recommended Posts

Una preguntilla,haber si me podeis ayudar....

 

tengo un A4 B7 desde el viernes tengo unas dudas,cuando le doy al contacto sin arrancar el coche,se encienden todos los testigos y al segundo se apagan,pero se queda encendido el testigo de batería(en este no tengo duda)y otro testigo con la figura de un motor de color naranja(puede ser algo relacionado con el catalizador).

 

pero cuando lo arranco desaparecen los testigo,eso es normal???

 

 

y otra preguntilla,cuando le doy al contacto sin arrancar el vehiculo,hace unos ruidos,como de chequeo y despues un ruido,no se como explicarlo..

 

haber si alguien me puede sacar de dudas,muchas gracias y un saludo a todos...

Link to comment
Share on other sites


Una preguntilla,haber si me podeis ayudar....

 

tengo un A4 B7 desde el viernes tengo unas dudas,cuando le doy al contacto sin arrancar el coche,se encienden todos los testigos y al segundo se apagan,pero se queda encendido el testigo de batería(en este no tengo duda)y otro testigo con la figura de un motor de color naranja(puede ser algo relacionado con el catalizador).

 

pero cuando lo arranco desaparecen los testigo,eso es normal???

 

 

y otra preguntilla,cuando le doy al contacto sin arrancar el vehiculo,hace unos ruidos,como de chequeo y despues un ruido,no se como explicarlo..

 

haber si alguien me puede sacar de dudas,muchas gracias y un saludo a todos...

 

 

 

 

Yo tengo un A3 8L y ami me ha pasado alguna vez, suele pasar cuando no dejas que termine de hacer el chequeo y esperar a que se quiten todos los iconos, yo creo que pasa en todos los Audi.

 

S2

Link to comment
Share on other sites

NO, OJO QUE NO ES NORMAL, ESO ES FALLO DE CENTRALITA, LLEVALO AL TALLER RAPIDAMENTE!!

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

que si hombre que todos son asi ^^ saludos

Link to comment
Share on other sites

NO, OJO QUE NO ES NORMAL, ESO ES FALLO DE CENTRALITA, LLEVALO AL TALLER RAPIDAMENTE!!

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

que si hombre que todos son asi ^^ saludos

 

Qué cab*** ya me iba a ir al taller yo también :thumbsup: :thumbsup: :p

 

Por cierto:

 

sinfotos.gif

 

Salu2! :drooling:

Link to comment
Share on other sites

tengo una fotillo de esta tarde que lo lleve a lavar,esta hecha con el telefono y no tiene mucha calidad,pero algo se ve..... :thumbsup:

 

un saludo..

 

 

imagen034mk9.jpg

 

Pues lo que se ve tiene muuuuy buena pinta ;)

 

Salu2! ;)

Link to comment
Share on other sites

Es todo normal. El icono naranja debe ser el del coche derrapando ese es el test del control de velocidad. Si al arrancar desaparecen todos no te preocupes es que esta todo bien. Ahora si cuando arrancas se queda alguno encendido MALO hay que mirarlo. Lo del ruido del checking tb todo normal. Observa que al acabar ese ruido sale un mensaje de OK en el FIS.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...