Jump to content

Fis he seguido el manual para repararlo y nada


tente
 Share

Recommended Posts

A ver yo he seguido el manual he quitado las gomitas como no tenia otras las he puesto en alcohol incluso puse el trozo de cable de antena como se cuenta en otro post para que haga mas presion y por tanto mas contacto, y jod** todo sigue igual la mayor parte de pixel no se ven. Incluso ahora la aguja de temperatura del aceite no me funciona bien y se queda totalmente hacia la izquierda sin marcar nada, jod** estoy agobiado, alguien sabria decirme como solucionar al menos lo de la aguja del aceite? por lo menos que se quede como estaba.

Link to comment
Share on other sites


A ver yo he seguido el manual he quitado las gomitas como no tenia otras las he puesto en alcohol incluso puse el trozo de cable de antena como se cuenta en otro post para que haga mas presion y por tanto mas contacto, y jod** todo sigue igual la mayor parte de pixel no se ven. Incluso ahora la aguja de temperatura del aceite no me funciona bien y se queda totalmente hacia la izquierda sin marcar nada, jod** estoy agobiado, alguien sabria decirme como solucionar al menos lo de la aguja del aceite? por lo menos que se quede como estaba.

 

Tiene un bloque por debajo. Sube la aguja hasta el medio y déjala caer otra vez. Monta y prueba.

 

PD: Yo también desmonté y no conseguí nada.... pero no me doy por vencido.

Link to comment
Share on other sites

A ver yo he seguido el manual he quitado las gomitas como no tenia otras las he puesto en alcohol incluso puse el trozo de cable de antena como se cuenta en otro post para que haga mas presion y por tanto mas contacto, y jod** todo sigue igual la mayor parte de pixel no se ven. Incluso ahora la aguja de temperatura del aceite no me funciona bien y se queda totalmente hacia la izquierda sin marcar nada, jod** estoy agobiado, alguien sabria decirme como solucionar al menos lo de la aguja del aceite? por lo menos que se quede como estaba.

 

Tiene un bloque por debajo. Sube la aguja hasta el medio y déjala caer otra vez. Monta y prueba.

 

PD: Yo también desmonté y no conseguí nada.... pero no me doy por vencido.

 

 

 

Gracias compi a ver si lo consigo. Saludos!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...