Jump to content

tengo que preocuparme????


baloo
 Share

Recommended Posts

hola de nuevo:

 

intento ser breve, la cosa esta en que el fin de semana pasado me fui al pirineo con la novia, y al llegar al destino(parador de pineta, os lo aconsejo para un fin de semana solos je je) me doy cuenta que el radiador del coche se queda encendido, pero no lo di mucha importancia, al volver hora y media despues, el radiador seguia funcionando, y eso si que no era ya normal, estabam0os a 2 bajo cero o algo asi.... en fin volvimos a cojer el coche recorrido de 20km y al apagarlo pues mas de lo mismo, por lo que decido desconertar el cable de la bateria del coche por no despertarme y no poder poner el coche en marcha....

 

al dia siguiente tras tres recorridos haciendo lo mismo llega un momento que al parar el coche el radiador ya se para y funciona como siempre... pero me doy cuenta entonces que al bajar las ventanillas no funciona lo de bajar o subir la ventanilla entera de un toque.... y a los dos dias me ha vuelto a funcionar como siempre... no se, lo veo raro pero el coche lleva 3 dias funcionando normal de nuevo...

 

en fin ya me decis lo que pensais o si a alguien le ha pasado lo mismo

 

saludos

Link to comment
Share on other sites


hola de nuevo:

 

intento ser breve, la cosa esta en que el fin de semana pasado me fui al pirineo con la novia, y al llegar al destino(parador de pineta, os lo aconsejo para un fin de semana solos je je) me doy cuenta que el radiador del coche se queda encendido, pero no lo di mucha importancia, al volver hora y media despues, el radiador seguia funcionando, y eso si que no era ya normal, estabam0os a 2 bajo cero o algo asi.... en fin volvimos a cojer el coche recorrido de 20km y al apagarlo pues mas de lo mismo, por lo que decido desconertar el cable de la bateria del coche por no despertarme y no poder poner el coche en marcha....

 

al dia siguiente tras tres recorridos haciendo lo mismo llega un momento que al parar el coche el radiador ya se para y funciona como siempre... pero me doy cuenta entonces que al bajar las ventanillas no funciona lo de bajar o subir la ventanilla entera de un toque.... y a los dos dias me ha vuelto a funcionar como siempre... no se, lo veo raro pero el coche lleva 3 dias funcionando normal de nuevo...

 

en fin ya me decis lo que pensais o si a alguien le ha pasado lo mismo

 

saludos

 

 

Yo no tengo un 8P pero supongo que mas o menos el mecanismo será como en el 8L, cuando desbornas la batería se desprograman, por eso no te bajaban ni subían a un toque. Seguramente las programaste sin darte cuenta.

 

Del resto no te puedo decir nada.. :thumbsup:

Edited by Juanm87
Link to comment
Share on other sites

hola de nuevo:

 

intento ser breve, la cosa esta en que el fin de semana pasado me fui al pirineo con la novia, y al llegar al destino(parador de pineta, os lo aconsejo para un fin de semana solos je je) me doy cuenta que el radiador del coche se queda encendido, pero no lo di mucha importancia, al volver hora y media despues, el radiador seguia funcionando, y eso si que no era ya normal, estabam0os a 2 bajo cero o algo asi.... en fin volvimos a cojer el coche recorrido de 20km y al apagarlo pues mas de lo mismo, por lo que decido desconertar el cable de la bateria del coche por no despertarme y no poder poner el coche en marcha....

 

al dia siguiente tras tres recorridos haciendo lo mismo llega un momento que al parar el coche el radiador ya se para y funciona como siempre... pero me doy cuenta entonces que al bajar las ventanillas no funciona lo de bajar o subir la ventanilla entera de un toque.... y a los dos dias me ha vuelto a funcionar como siempre... no se, lo veo raro pero el coche lleva 3 dias funcionando normal de nuevo...

 

en fin ya me decis lo que pensais o si a alguien le ha pasado lo mismo

 

saludos

 

 

 

Hola, lo que te pasa en el ventilador, es un fallo conocido por aqui, si usas el buscador encontrarás mucha información y referencias. Te recomiendo que vayas preparándote para cambiar el ventilador o, si eres un poco manitas, hay hasta un link en el que dicen como arreglarlo (es de un Ibiza pero supongo que debe ser algo similar).

Respecto a las ventanillas, es normal por haber desconectado la batería. La próxima vez, lleva las ventanillas hasta arriba, y deja el botón presionado unos segundos (como si lo forzases) ya verás que vuelve a funcionar correctamente.

 

Te dejo los enlaces de los hilos que considero más interesantes:

 

http://www.audisport-iberica.com/foro/inde...iladores++paran

http://www.audisport-iberica.com/foro/inde...iladores++paran

 

Saludos!!

Edited by Xavix
Link to comment
Share on other sites

hola de nuevo:

 

intento ser breve, la cosa esta en que el fin de semana pasado me fui al pirineo con la novia, y al llegar al destino(parador de pineta, os lo aconsejo para un fin de semana solos je je) me doy cuenta que el radiador del coche se queda encendido, pero no lo di mucha importancia, al volver hora y media despues, el radiador seguia funcionando, y eso si que no era ya normal, estabam0os a 2 bajo cero o algo asi.... en fin volvimos a cojer el coche recorrido de 20km y al apagarlo pues mas de lo mismo, por lo que decido desconertar el cable de la bateria del coche por no despertarme y no poder poner el coche en marcha....

 

al dia siguiente tras tres recorridos haciendo lo mismo llega un momento que al parar el coche el radiador ya se para y funciona como siempre... pero me doy cuenta entonces que al bajar las ventanillas no funciona lo de bajar o subir la ventanilla entera de un toque.... y a los dos dias me ha vuelto a funcionar como siempre... no se, lo veo raro pero el coche lleva 3 dias funcionando normal de nuevo...

 

en fin ya me decis lo que pensais o si a alguien le ha pasado lo mismo

 

saludos

 

 

 

Hola, lo que te pasa en el ventilador, es un fallo conocido por aqui, si usas el buscador encontrarás mucha información y referencias. Te recomiendo que vayas preparándote para cambiar el ventilador o, si eres un poco manitas, hay hasta un link en el que dicen como arreglarlo (es de un Ibiza pero supongo que debe ser algo similar).

Respecto a las ventanillas, es normal por haber desconectado la batería. La próxima vez, lleva las ventanillas hasta arriba, y deja el botón presionado unos segundos (como si lo forzases) ya verás que vuelve a funcionar correctamente.

 

Te dejo los enlaces de los hilos que considero más interesantes:

 

http://www.audisport-iberica.com/foro/inde...iladores++paran

http://www.audisport-iberica.com/foro/inde...iladores++paran

 

Saludos!!

 

 

gracias compañero¡¡¡ :thumbsup::thumbsup::flwrs:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...