Jump to content

Ayudaaaa con el Velocimetro :(


davidenrigalvez
 Share

Recommended Posts

Mi velocimetro ha dejado de funcionar junto al cuentakms, me pasó lo mismo hace como 6 meses, pero se arregló solo a los 2 días, ahora le ha vuelto a dar su locura nuevamente, de vez en cuando al estar con el coche en ralentí sube a 40 o 60 km/h por un segundo y luego cae a los 20, a su vez escucho un tac, tac, que sale de la palanca de cambios (Automática) y vuelve a morir... tengo el presentimiento que sea algún cable que va desde la transmisión al velocimetro y al cuentakms, pues este también deja de funcionar, alguien me podrá indicar cual es ese cable o si hay alguna otra posible solución a este problema... Mi motor es el 2.0E como se muestra en la firma...

 

S2,

 

David G.

Link to comment
Share on other sites


Pfff me he tirado toda la mañana desmontando y montando cuentakms para hacer uno bueno de 3 que le fallan cosas. Os digo por experiencia que hay que tener bastante cuidado, y eso que a mi se me dan bien estas cosas. Pero a la minima te cargas una aguja o cualquier cosita.

 

s2!

Link to comment
Share on other sites

apostaria que tienes el cable del transmisor de la caja cambios cortado, o este mal. pero eso es lo ultimo por mirar, fijate si te lo hace por baches o en determinadas circunstancias. S2

 

Alguien tiene idea de la ubicación de este cable?

 

Pfff me he tirado toda la mañana desmontando y montando cuentakms para hacer uno bueno de 3 que le fallan cosas. Os digo por experiencia que hay que tener bastante cuidado, y eso que a mi se me dan bien estas cosas. Pero a la minima te cargas una aguja o cualquier cosita.

 

s2!

 

Si, le supongo mucho cuidado, espero solo sea el cable para verificarlo y no tener que desarmar el cuentakms y el velocimetro

Link to comment
Share on other sites

este sensor va en la transmision izquierda (posicion de conductor) tienes que levantarlo y con una luz ver si tiene algun cable rodazo o cortado, lleva 2 cables con un conector, aver si alguien te puede subir alguna foto.

 

Mi coche no me marcaba y de vez en cuando marcaba, o bien a los vaches,o cuando iba a mas velocidad... estaba rozado dando en una chapa del motor, es decir en masa, le puse un canutillo con estaño y listo

Link to comment
Share on other sites

este sensor va en la transmision izquierda (posicion de conductor) tienes que levantarlo y con una luz ver si tiene algun cable rodazo o cortado, lleva 2 cables con un conector, aver si alguien te puede subir alguna foto.

 

Mi coche no me marcaba y de vez en cuando marcaba, o bien a los vaches,o cuando iba a mas velocidad... estaba rozado dando en una chapa del motor, es decir en masa, le puse un canutillo con estaño y listo

 

Veré si alguien sube la foto del conector exacto, pero creo que tardará, no he visto muchos 2.0E en ASI

Link to comment
Share on other sites

Nadie me ha dicho nada y mi velocimetro sigue muerto... :ph34r:

tienes que meter el coche en el elevador, y te pnes debajo de la transmision izquierda y justo encima de la transion (el lado que sale de la caja cambios) ahi esta para que lo veas bien con una buena luz

Link to comment
Share on other sites

Nadie me ha dicho nada y mi velocimetro sigue muerto... :thumbsup:

tienes que meter el coche en el elevador, y te pnes debajo de la transmision izquierda y justo encima de la transion (el lado que sale de la caja cambios) ahi esta para que lo veas bien con una buena luz

 

 

Acabo de leer el post ---> Acabo de salir al taller a que me verifiquen en el lugar que me indicas ---> Se arregló a medio camino ---> Regresé a casa...

 

De todos modos este fin de semana lo llevaré a revisar en el lugar indicado previamente, gracias por el dato...

 

S2

Link to comment
Share on other sites

Nadie me ha dicho nada y mi velocimetro sigue muerto... :drooling:

tienes que meter el coche en el elevador, y te pnes debajo de la transmision izquierda y justo encima de la transion (el lado que sale de la caja cambios) ahi esta para que lo veas bien con una buena luz

 

 

Acabo de leer el post ---> Acabo de salir al taller a que me verifiquen en el lugar que me indicas ---> Se arregló a medio camino ---> Regresé a casa...

 

De todos modos este fin de semana lo llevaré a revisar en el lugar indicado previamente, gracias por el dato...

 

S2

va ser de ahi ya veras, algun roce

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...