Jump to content

Testigo de aceite,canta el minimo


Recommended Posts

Hola,a tod@s.

Tengo un problema con mi audi....desde hace unos meses tengo problema con el testigo de aceite al minimo y me he dado cuenta de lo siguiente.....

En esta semana me ha cantado que falta aceite por 2 veces ( el martes 25-11 y hoy 30-11 ).

El martes revise el nivel y estaba al minimo,entonces yo hize un truco,compruebo el aceite de la varilla y abro y cierro la tapa del aceite de motor y se le quita la tonteria.

La cosa es que cuando compruebo a la primera de cambio el nivel la varilla esta al minimo y despues de hacer el truco y arrancar el motor,el nivel sube a tope.

No se que puede ser ni por donde van los tiros,a algun@s les ha pasado?

Estoy mosca y muy preocupado.

Agradezco a todo el mundo las respuestas y las aclaraciones de ante mano,de corazon.

Un saludo.

Link to post
Share on other sites

  • Replies 32
  • Created
  • Last Reply

Top Posters In This Topic

Que cosa mas rara no? :cfsd1:

 

el aviso que se te enciende,en el FIS? te sale la aceitera en el medio en rojo?

no sera presión de aceite lo que te falla?

 

Salu2! y mantennos informados de si lo solucionas y para saber cual a sido el fallo :)

Link to post
Share on other sites

Hola Antares 410,

 

No termino de entenderlo, pero si tienes el aceite al mínimo, no te la juegues y rellena.

No creo que sea el caso pero en algunos BMW nuevos el aceite solamente se mira en caliente.

En frío siempre marca el mínimo, aunque el nivel esté correcto.

No veas qué lío tenía el dueño, hasta que le comentaron en la Concesión, que esos motores eran asi.

 

Saludos,

 

Rai

Link to post
Share on other sites
TAmpoco yo te entiendo bien. Dices que haciendo el truco de quitar y poner el tapón de llenado de aceite deja de pitar, peor lo que no entiendo es que despues de hacer eso el nivel pase del mínimo al máximo sin rellenar ¿?

Exacto sin rellenar nada,parece un poltergeist pero es asi,tal cual como os lo cuento.

Link to post
Share on other sites
Que cosa mas rara no? :cfsd1:

 

el aviso que se te enciende,en el FIS? te sale la aceitera en el medio en rojo?

no sera presión de aceite lo que te falla?

 

Salu2! y mantennos informados de si lo solucionas y para saber cual a sido el fallo :)

Igual es lo que tu dices compañero,yo de audi entiendo poco,y si...se enciende en el FIS la aceitera.

Link to post
Share on other sites
Hola Antares 410,

 

No termino de entenderlo, pero si tienes el aceite al mínimo, no te la juegues y rellena.

No creo que sea el caso pero en algunos BMW nuevos el aceite solamente se mira en caliente.

En frío siempre marca el mínimo, aunque el nivel esté correcto.

No veas qué lío tenía el dueño, hasta que le comentaron en la Concesión, que esos motores eran asi.

 

Saludos,

 

Rai

Lo que me comentas no lo sabia.....podria ser que en esos coches solo se mira en caliente no?

Link to post
Share on other sites
Que cosa mas rara no? ;)

 

el aviso que se te enciende,en el FIS? te sale la aceitera en el medio en rojo?

no sera presión de aceite lo que te falla?

 

Salu2! y mantennos informados de si lo solucionas y para saber cual a sido el fallo :)

Igual es lo que tu dices compañero,yo de audi entiendo poco,y si...se enciende en el FIS la aceitera.

 

Entonces es presión de aceite casi seguro lo que te falla

 

que motor tiene tu A4? Gasolina o Diesel?

 

Salu2! y espero que la cosa no sea grave :cfsd1:

Link to post
Share on other sites

Hola Antares410,

 

El coche en concreto que te comentaba es un 535d, que por no llevar no lleva ni presión de aceite en el cuadro...

Desconozco de que año es tu coche... pero es qu ahora con las modernidades... anda uno despistao si no le avisan, jejeje

 

Saludos,

 

Rai

Link to post
Share on other sites
Que cosa mas rara no? :roll1:

 

el aviso que se te enciende,en el FIS? te sale la aceitera en el medio en rojo?

no sera presión de aceite lo que te falla?

 

Salu2! y mantennos informados de si lo solucionas y para saber cual a sido el fallo :thumbsup:

Igual es lo que tu dices compañero,yo de audi entiendo poco,y si...se enciende en el FIS la aceitera.

 

Entonces es presión de aceite casi seguro lo que te falla

 

que motor tiene tu A4? Gasolina o Diesel?

 

Salu2! y espero que la cosa no sea grave :flwrs:

Es gasolina 2.0 130 cv.

Link to post
Share on other sites
Hola Antares410,

 

El coche en concreto que te comentaba es un 535d, que por no llevar no lleva ni presión de aceite en el cuadro...

Desconozco de que año es tu coche... pero es qu ahora con las modernidades... anda uno despistao si no le avisan, jejeje

 

Saludos,

 

Rai

Hola,mi audi es de final 2001.

Link to post
Share on other sites
  • 1 month later...
Hola Antares410,

 

El coche en concreto que te comentaba es un 535d, que por no llevar no lleva ni presión de aceite en el cuadro...

Desconozco de que año es tu coche... pero es qu ahora con las modernidades... anda uno despistao si no le avisan, jejeje

 

Saludos,

 

Rai

Hola,mi audi es de final 2001.

Hola,si te sirve de consuelo a mi me esta pasando lo mismo que a ti,me tiene loco,el mio es un b6 tdi 130 de finales del 2001,un saludo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...