Jump to content

He cambiado el alternador y ahora no me arranca el choche.


Charly-29
 Share

Recommended Posts

Bueno amigos, haber si algun experto me puede ayudar porque estoy muy quemao ya, el otro dia se me averio el alternador y hoy se lo he puesto de desguace, el problema es que despues de montarlo he arrancado el coche y muy bien, lo he dejado un minuto, y lo he vuelto arrancar y a los 10 segundos se me ha parado el coche. he intentado arrancar de nuevo y no me arranca, no se que puede ser, la correa esta bien montada, los cables tambien, a lo unico que le puedo achacar algo es que tuve que quitar del soporte el filtro de gasoil, pero sin quitar los manguitos y ladearlo, y a lo mejor ha cojido aire o yo que se, haber si alguien me puede echar un cable, la bateria esta perfecta, tiene fuerza. Audi A4 1.9 tdi año 98. Gracias.

Link to comment
Share on other sites


Pues sigo sin ver el fallo, no tengo nada suelto y le he cambiado los calentadores que no van, ya no se que puede ser, una vez me paso lo mismo con el ibiza y el problema venia de el bombin donde metes la llave para arrancarlo, pero haber si algun amigete me dice algo porque ya no se que hacer.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...