Jump to content

santiagom

Miembros
  • Posts

    936
  • Joined

  • Last visited

Everything posted by santiagom

  1. Pues yo el mio no lo cambio por nada. (2.5 TDi)
  2. Al final parece ser que es la bomba inyectora.
  3. Mañana le pasaremos el Vag-com a ver que nos cuenta, ha venido hasta Osorno (150 Kmts), perfectamente, y desde alli en grua porque ha vuelto ha hacer lo mismo, cuando le hemos bajado de la grua, ha vuelto a funcionar bien.
  4. Hola a todos, tengo un problema con el A8 2.5 TDI AFB que no dejo de darle vueltas, ayer, entre Torrelavega y Santander, el coche empezo de pronto a sonar como un tractor y quedarse sin potencia, paré en una gasolinera y volvio a la normalidad, cuando le aceleraba, sonaba fuertisimo. Llame a la asistencia, y cuando llego a los 15 minutos, el coche funcionaba perfectamente, de hecho volvi con el Hasta Suances (15 o 16 Kmts) sin problema, solo en una ocasion aparecio el ruido durante 2 o 3 segundos y volvio a la normalidad. Mañana regreso a casa y no hago mas que darle vueltas que sera, ¿alguien ha tenido algun problema similar?
  5. Ese tubo va a la valvula N18, que es la que esta colgando del tubo de admision que va paralelo al parabrisas.
  6. Al final, parece ser que el causante es el turbo, aparentemente esta bien y no tiene apenas juego, pero ayer dandole vueltas y vueltas a mano, al final se traba cuando le parece, mañana mirare lo que vale uno reconstruido, o uno de desguace.
  7. Hoy he mirado el timing, a 70 grados, (tengo el termostato quitado), oscila entre 50 y 56, lo cual me lleva a pensar si no estara jodido el piñon del cigueñal, y por eso las cosas raras que hace, por otra parte, he abierto la ECU, y he limpiado el sensor con limpiador de contactos, incluso, aunque estaba revisado, he puesto nuevo el tubo que va del colector a la ECU.
  8. He cambiado un sensor que va en el tubo de admision justo al lado de la N18
  9. El tramo de admision esta desmontado y comprobado pieza a pieza (excepto el intercooler que es el unico que no he desmontado), aunque aparentemente esta bien, el sensor de presion tambien he puesto el del otro coche, el timing, voy a ver si mañana soy capaz de medirlo.
  10. Hola a todos de nuevo, tengo un problema con el A4 1z que me esta volviendo loco, el coche no puede con el rabo, como tengo otro igual (el de mi parienta), he probado a cambiar de todo, caudalimetro, N75, revisado todos los tubos de vacio, incluido el que esta dentro de la centralita, y el coche sigue igual, tambien he desmontado y llegado a cambiar todos los tubos y manguitos de la admision, y ni por esas. El Vag -com, solo me detecta el error 00575, pero no consigo dar con la averia. Os adjunto una foto del vagcom, a ver si alguien puede iluminarme. Gracias de antemano.
  11. Me pierde potencia casi siempre, si le acelero suavemente, parece que pierde menos, pero le cuesta coger velocidad, ademas, como es automatico, cuando pierde potencia, pega tirones al hacer los cambios, sobretodo de tercera a cuarta.
  12. Pues hoy he cambiado la valvula por la del otro coche, y no suena, ni en este, ni en el otro, el otro, va bien, el mio se "ahoga" y no puede con el rabo, solo tiene el error 00575, ya he revisado todos los tubos, cambiado caudalimetro, cambiado la N75, limpiado y revisado los tubos de vacio, y sigo sin encontrar el problema.
  13. Son acusticos, y si lleva valvula para el turbo, lleva tres salidas, una va a la caracola de admision, otra va al tubo de admision, y otra al pulmon del turbo.
  14. Hola a todos de nuevo, ¿os ha pasado a alguno que al tener el contacto dado, este la N75 dando como chisporroteos?, es un A4 b5 automatico, 90 cv motor 1z.
  15. El rele esta debajo del volante sacando la guantera.
  16. Muchisimas gracias, no sabeis el gran favor que me habeis hecho. Ahora buscare a ver si encuentro una maneta para el tempomat y a ver si funciona.
  17. Yo lo he lavado con el kh7 sin rebajar, y quedo de maravilla, de hecho los motores de los tractores los lavo asi.
  18. Hola a todos de nuevo, al final, me lie la manta a la cabeza y me he puesto a cambiar el radiador de la calefaccion del coche, tengo dos pequeñas dudas, una, que me encontrado con un conector de mas junto a la maneta de las luces, no se para que sera, pero me pregunto si no seria que el coche tuviera tempomat y el anterior dueño cambiara la maneta por una sin tempomat????. La otra duda es que he arrancado un cable que llega al cuadro a una pequeña clavija negra, la clavija tiene 3 o 4 pines, pero solo tengo un cable y no se donde soldarlo. Creo que es del reloj de temperatura del aceite.
  19. Creo que el amarillo-negro va a negativo junto con el negro, el azul y el verde, son los que van al verde-negro de la bomba de cierre que tienes que cortar., el rosa, no lo se.
  20. Es mas facil de lo que parece, la verdad es que sobran algunos cables y otros van unidos entre ellos, pero no es mas que seguir los colores.
  21. El ruido que te hace es la chapa protectora de los discos de freno, o se ha roto, o se ha doblado.
  22. Prueba a andar con el unos dias y luego miras los errores, yo tambien arregle las trampillas y al principio me salia ese error, luego desaparecio, se ve que tienen que asentarse.
×
×
  • Create New...