Jump to content

Fallo electrico en concert 3


Recommended Posts

Llevo de fabrica la concert 3, y antes al encender el coche, aunque no encendiera la radio se iluminaba la pantalla con la hora. Pero ahora, cuando le doy al contacto lo hace, pero al arrancar el motor se apaga.

En principio me parecía que sería cualquier pijadilla, pero ahora ya me empieza a preocupar, ya que el coche llevados días en el conce y me dicen que no encuentran el fallo, incluso cambiando el aparato sigue igual.

El coche tiene algo mas de 1 año y espero que lo solucionen, pero que debo hacer si no dan con el fallo y esto se sigue alargando?

Link to post
Share on other sites
Llevo de fabrica la concert 3, y antes al encender el coche, aunque no encendiera la radio se iluminaba la pantalla con la hora. Pero ahora, cuando le doy al contacto lo hace, pero al arrancar el motor se apaga.

En principio me parecía que sería cualquier pijadilla, pero ahora ya me empieza a preocupar, ya que el coche llevados días en el conce y me dicen que no encuentran el fallo, incluso cambiando el aparato sigue igual.

El coche tiene algo mas de 1 año y espero que lo solucionen, pero que debo hacer si no dan con el fallo y esto se sigue alargando?

 

 

Wenas, vaya historia rara te hace la concert.....Quizás sea algo de la configuración porque eso que comentas que aun teniendola apagada al dar al contacto se iluminase sola con la hora la pantalla, a mi al menos, jamás me lo ha hecho, es más yo en la mía tampoco he visto nunca la hora ni nada. Si está apagada y doy el contacto o arranco sigue igual.... Espero que no sea nada y te lo solucionen

 

Salu2

Link to post
Share on other sites
Llevo de fabrica la concert 3, y antes al encender el coche, aunque no encendiera la radio se iluminaba la pantalla con la hora. Pero ahora, cuando le doy al contacto lo hace, pero al arrancar el motor se apaga.

En principio me parecía que sería cualquier pijadilla, pero ahora ya me empieza a preocupar, ya que el coche llevados días en el conce y me dicen que no encuentran el fallo, incluso cambiando el aparato sigue igual.

El coche tiene algo mas de 1 año y espero que lo solucionen, pero que debo hacer si no dan con el fallo y esto se sigue alargando?

 

Pues a mí me hace lo mismo. No me dí cuenta de si lo hacía o no antes de instalar los LEDs en las luces diurnas pero el caso es que desde que trasteé con ellas me pasa también. Cuando doy al contacto se me ilumina la hora en la pantalla de la concert pero cuando doy al contacto se apaga. Si me fijo bien se ve que no se apaga del todo. Aparece muy levemente iluminada pero si no te fijas bien no se ve. Luego al encenderla "casi" ningún problema... y digo casi porque desde hace unas semanas se me apaga sola. Sin dar a ningún botón y habiendo probado ya con varios CD's distintos (no fuera que alguno estubiera rayado y la concert se apagara para no jod**se) de pronto se apaga. Al volver a encenderla ningún problema. No suele pasarme con demasiada frecuencia pero sí que me habrá pasado más de 5 veces en los últimos dos meses.

 

Pensé que podría ser por haber andado trasteando con los faros pero lo veo una probabilidad muuuuuuuy remota. No pensé en llevarlo al taller ya que al ser una incidencia que aparece de forma tan aleatoria no me iban a encontrar ninguna solución. Así que esperaré a dentro de un tiempo cuando me pueda instalar una RNS-E y si entonces me sigue pasando ya sí que me mosquearé.

 

Si veo que me sigue pasando quitaré los LED's de las luces diurnas a ver si con eso mejora... pero no sé...

 

Un abrazo!!

Link to post
Share on other sites
Llevo de fabrica la concert 3, y antes al encender el coche, aunque no encendiera la radio se iluminaba la pantalla con la hora. Pero ahora, cuando le doy al contacto lo hace, pero al arrancar el motor se apaga.

En principio me parecía que sería cualquier pijadilla, pero ahora ya me empieza a preocupar, ya que el coche llevados días en el conce y me dicen que no encuentran el fallo, incluso cambiando el aparato sigue igual.

El coche tiene algo mas de 1 año y espero que lo solucionen, pero que debo hacer si no dan con el fallo y esto se sigue alargando?

 

 

Wenas, vaya historia rara te hace la concert.....Quizás sea algo de la configuración porque eso que comentas que aun teniendola apagada al dar al contacto se iluminase sola con la hora la pantalla, a mi al menos, jamás me lo ha hecho, es más yo en la mía tampoco he visto nunca la hora ni nada. Si está apagada y doy el contacto o arranco sigue igual.... Espero que no sea nada y te lo solucionen

 

Salu2

 

Buenas.

 

Métete en el menu: configuración->clock->On

 

Verás como con la radio apagada y con el contacto puesto (o arrancado el vehículo), la pantalla se enciende mostrandote la hora.

 

Un saludo

Link to post
Share on other sites
Llevo de fabrica la concert 3, y antes al encender el coche, aunque no encendiera la radio se iluminaba la pantalla con la hora. Pero ahora, cuando le doy al contacto lo hace, pero al arrancar el motor se apaga.

En principio me parecía que sería cualquier pijadilla, pero ahora ya me empieza a preocupar, ya que el coche llevados días en el conce y me dicen que no encuentran el fallo, incluso cambiando el aparato sigue igual.

El coche tiene algo mas de 1 año y espero que lo solucionen, pero que debo hacer si no dan con el fallo y esto se sigue alargando?

 

 

Wenas, vaya historia rara te hace la concert.....Quizás sea algo de la configuración porque eso que comentas que aun teniendola apagada al dar al contacto se iluminase sola con la hora la pantalla, a mi al menos, jamás me lo ha hecho, es más yo en la mía tampoco he visto nunca la hora ni nada. Si está apagada y doy el contacto o arranco sigue igual.... Espero que no sea nada y te lo solucionen

 

Salu2

 

Buenas.

 

Métete en el menu: configuración->clock->On

 

Verás como con la radio apagada y con el contacto puesto (o arrancado el vehículo), la pantalla se enciende mostrandote la hora.

 

Un saludo

 

 

Pues imagino que hayan incorporado alguna función nueva en las concert III porque a mi no me da esa opción de configuracion....solo puedo configurar el vol-on, gala, mix

 

Salu2

Link to post
Share on other sites

Pues como os comento la mia no tiene eso, igual depende del mes de fabricación del coche o de la configuración inicial a saber....Y mi coche también es del 2007, así que ni idea, pero bueno tampoco es algo que me preocupe....La radio funciona genial desde el primer día, ni me ha dao errores de cd jamas ni nada y eso que siempre uso cds regrabables con mp3 y algunos de tanto uso raryadísimos y genial.

 

Salu2

Link to post
Share on other sites
  • 2 weeks later...

Buenas,

 

Mi coche es del junio del 2008 y no aparece esa opcion, dandole sobre menu, entiendo de la concert III. Y comentar que a mi me sale frecuentemente lo de cd error, y hasta que no apago el coche, no puedo sacar el cd. He leido hilos, y dicen de ir al conce, pero con esta vida ajetreada, no encuentro tiempo de ir, y para ir y que no me digan nada..... o me digan que no le pasa nada..... pero casi cualquier cd que le meto me pasa, asi q escucho la radio..... jejeje

 

Gracias, saludos

 

 

 

Llevo de fabrica la concert 3, y antes al encender el coche, aunque no encendiera la radio se iluminaba la pantalla con la hora. Pero ahora, cuando le doy al contacto lo hace, pero al arrancar el motor se apaga.

En principio me parecía que sería cualquier pijadilla, pero ahora ya me empieza a preocupar, ya que el coche llevados días en el conce y me dicen que no encuentran el fallo, incluso cambiando el aparato sigue igual.

El coche tiene algo mas de 1 año y espero que lo solucionen, pero que debo hacer si no dan con el fallo y esto se sigue alargando?

 

 

Wenas, vaya historia rara te hace la concert.....Quizás sea algo de la configuración porque eso que comentas que aun teniendola apagada al dar al contacto se iluminase sola con la hora la pantalla, a mi al menos, jamás me lo ha hecho, es más yo en la mía tampoco he visto nunca la hora ni nada. Si está apagada y doy el contacto o arranco sigue igual.... Espero que no sea nada y te lo solucionen

 

Salu2

 

Buenas.

 

Métete en el menu: configuración->clock->On

 

Verás como con la radio apagada y con el contacto puesto (o arrancado el vehículo), la pantalla se enciende mostrandote la hora.

 

Un saludo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...