Jump to content

Recommended Posts

Hola a todos, tengo un A3 Sportback 2.0 TDI 140 CV, hace ya días que al dar el contacto y una vez terminado el chequeo y se han apagado las luces del ESp y el ABS, pues al dar el contacto justo al arrancar durante un segundo se encienden las dos luces del ESP y el ABS en amarillo; luego no vuelven a encenderse.

Incluso a veces si arranco sin esperar el chequeo me sale un mensaje en el FIS que dice "ANOMALIA EN ESP/ABS. CONSULTE MANUAL" y me hace un pitido que desaparece y no vuelve a marcar; alguien puede decirme a que puede ser debido; porque he llamado al concesionario donde compre el coche y da un poco de panico del sablazo que me van a meter. Muchas gracias.

Perdonar pero he puesto el tema en el subforo que no era correcto, mi coche es de agosto del 2006.

Link to post
Share on other sites

Hola a todos, tengo un A3 Sportback 2.0 TDI 140 CV, hace ya días que al dar el contacto y una vez terminado el chequeo y se han apagado las luces del ESp y el ABS, pues al dar el contacto justo al arrancar durante un segundo se encienden las dos luces del ESP y el ABS en amarillo; luego no vuelven a encenderse.

Incluso a veces si arranco sin esperar el chequeo me sale un mensaje en el FIS que dice "ANOMALIA EN ESP/ABS. CONSULTE MANUAL" y me hace un pitido que desaparece y no vuelve a marcar; alguien puede decirme a que puede ser debido; porque he llamado al concesionario donde compre el coche y da un poco de panico del sablazo que me van a meter. Muchas gracias.

Link to post
Share on other sites

Podría ser la batería, prueba a parar y arrancar después de un rato de circular (para asegurarte que la batería este cargada).

Link to post
Share on other sites

Lo hace siempre, la batería esta cargada porque cada día hago cerca 80 km, entre ir y volver del curro.

Puede ser problema del sensor del líquido de frenos? En dos ocasiones que lo he tocado ha dejado de hacerlo tan seguido...... o por el nível del líquido de frenos? aunque lo he revisado y se ve correcto.

Link to post
Share on other sites

El coche en agosto tendrá tres años y ahora llevo 70000 km, es normal, cambiar ya la bateria?.He comprobado la tensión y me da 12,56 V después de circular durante 15 Km por autopista, he observado que en el vaso central hay una especie de sensor que esta en color rojo, según la etiqueta que esta pegada en la bateria si el indicador esta en amarillo hay que consultar el manual pues la bateria esta estropeada. ¿dónde puedo conseguir las caracteristicas de la bateria?. Es díficil de cambiar?. Gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.