Jump to content

Recommended Posts

Muy buenas a todos, tengo un S3 del 2.000, últimamente de vez en cuando voy a arrancar y el coche no arranca, le tengo la llave girada un rato y al tiempo consigue arrancar, arranca y se para, vuelvo a intentarlo y tengo q seguir girando la llave durante un rato, cuando consigue arrancar arranca y el ralentí es muy inestable, después de tenerlo un poco arrancado el ralentí vuelve a su estado normal y como si nada. Antes me lo hacia muy de vez en cuando pero últimamente me lo hace mas continuo.

¿Sabríais decirme q le puede pasar? Muchas gracias de antemano.

Link to post
Share on other sites

Muchas gracias por tu respuesta, revisare todo el circuito a ver si hubiera alguna entrada de aire.

 

¿Se podría descartar algún problema de inmovilizador con estos síntomas? Hace algún tiempo me paso lo mismo y en AUDI me dijeron q era el inmovilizador. Espero que no sea esto porque me ha durado muy poco, lo justo para que pase la garantía.

Link to post
Share on other sites

Si fuera en inmovilizador te arrancaría y pararía enseguida,pero no llegaría a arrancar, tapa la entrada de aire con el motor en marcha a ver si se cala (sino se cala le está entrado aire),descarta filtro y bomba electrica del depósito sacando el manguito de la entrada de combustible del filtro y que chupe directamente de un bote con gasolina.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...