Jump to content

Sign in to follow this  
tyrael

Perdida potencia en bajas

Recommended Posts

Pues este finde he echo un viaje de 350km ida y otros 350km vuelta, al venir de vuelta le he notado que por debajo de 2300rpm el coche no tira igual, el tema es si voy a 2.000rpm por ejemplo y le piso bien el coche no empuja como antes, parece como si el turbo tardara mas en cargar y a los segundos de haberle pisado es cuando empieza a empujar, eso si cuando llega a unas 2500 empuja mucho mas que antes, te queda pegado al sillon...., digamos que ha perdido bajas y a aumentado altas. A la vuelta lo que si he venido todo el camino con nieve pero no creo que esto le afecte. Por lo demas una vez andando con el por encima de 2500rpm el coche anda perfectamente, no tiene mayor problema en coger las velocidades de antes. Tambien aclaro que si voy a 2.000 y le piso progresivamente responde bien pero si le hundo el pie un poco mas como que se ahoga y antes no.... . Aparte me da la sensacion de que el turbo tarda mas en cargar.... que puede ser?

 

Un saluduo

Share this post


Link to post
Share on other sites

Yo tengo un 1.9 tdi y creo que me pasa casi lo mismo pero en frio todavía le cuesta mas desde 1000rpm a 2000rpm incluso salir en parado! haber si alguien nos puede echar un cable?

Share this post


Link to post
Share on other sites

Hola, ese síntoma parece apuntar a una fuga en la instalación de vacío... para certificar que esa es la causa, bastaría con pedir prestado un manómetro de vacío a alguien de un taller... Se soltaría el tubito que entra en el pulmón que está sobre el turbo (el que va de la N75 al turbo) y se conecta el manómetro en lugar del turbo. Con el coche arrancado, al ralentí, debe marcar el manómetro -650 milibares (-0,65 bares) o menos, es decir, si marca -800 mbares mejor que -650 mbares... Si hay una fuga de vacío (que eso vendría en otro post más adelante) marcará entre -200 y -400 mbares. Con eso el coche no tendría bajas y daría un patadón a 2200 - 2500 (depende ya de qué turbo sea)... El vacío es precísamente el mecanismo por el cuál las álabes del turbo se posicionan para empujar con pocos gases... es decir, a más fuga de vacío, más pérdida de bajas... A partir de 2200 - 2500 ya sólo se usa un poco de vacío para mantener constante la presión del turbo... por eso ya no se manifiesta el fallo...

 

Como digo, si se confirma que ese es el problema, habrá que revisar tramo por tramo la instalación de vacío del coche, arrancando desde la bomba tándem y terminando en el turbo, pasando por EGR, válvula para refrigerante de gasóil, chapaleta de parada de motor (junto a la egr)... válvulas n75 y n18 (la de la egr), etc...

Share this post


Link to post
Share on other sites
vamos que igual puede ser algo barato como salir caro no?

 

Un salud

 

Lo más habitual es que un tramo de tubo de vacío largo roce con alguna abrazadera y se haya hecho un agujerito por donde pierde el vacío (no todo, pero gran parte)... a mi cuñado le pasó justo eso... El coste fue de céntimos... A mí hace unos meses me perdía por la salida de la bomba tándem (que hace de bomba de gasóil y de vacío a la vez). La salida se distingue bien porque de ella sale un tubo gordo con todo el vacío para el servofreno... y en el propio tubo lleva un "pitorro" donde se conecta el tubito de vacío que da servicio a turbo, egr, válvulas y demás... En mi caso vi que la salida de la bomba tenía bastante holgura... con el manómetro conectado, si presionaba el tubo hacia la bomba, daba buena lectura de vacío, y si lo dejaba suelto, el vacío caía a 1/4... Me costó 3€ o así un paquete de nural para soldadura de metales en frío hasta 250º, solté los tubos de la admisión, el de salida al servofreno, y puse nural todo alrededor de la salida de la bomba... hasta hoy perfecto (se queda duro como una piedra, y lleva así 15.000 km)... En fin, el origen puede ser variado, pero lo más probable es que sea "barato"

Share this post


Link to post
Share on other sites

pues lo he estado probando hoy y parece que va mucho mejor que el otro dia por no decir bien..., venia de un viaje largo 6 horas en marcha aunque era con nieve digamos que 1º bajo cero y venia despacio por la nieve pero aun asi supongo que con tantas horas de viaje hay piezas que cojen bastante temperatura, te da alguna pista que lo haga en caliente caliente y en frio no?

 

un saludo

Share this post


Link to post
Share on other sites
pues lo he estado probando hoy y parece que va mucho mejor que el otro dia por no decir bien..., venia de un viaje largo 6 horas en marcha aunque era con nieve digamos que 1º bajo cero y venia despacio por la nieve pero aun asi supongo que con tantas horas de viaje hay piezas que cojen bastante temperatura, te da alguna pista que lo haga en caliente caliente y en frio no?

 

un saludo

 

Sí, la salida de la bomba tándem... sigue el tubo gordo que sale del servofreno y que va hasta un extremo del árbol de levas, concrétamente el opuesto a la distribución. Ahí está la bomba tándem (lo más pegado a la culata es la bomba de gasóil, y lo más alejado es la bomba de vacío). Verás que entra ese tubo gordo y empalma con abrazadera a una boca de la bomba. Mueve la toma a ver si tiene holgura (debe estar sólido con la bomba para que esté bien, si se te mueve es ahí donde tienes la fuga). Si no se mueve nada, entonces no sé... por supuesto que lo del vacío provoca ese síntoma, pero no tiene por qué ser la única causa... Lo comento porque es relatívamente sencillo de comprobar y además he resuelto ese problema en varios TDIs

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.