Jump to content

Apagar testigo lamparas fundidas


Recommended Posts

Hola buenas! tengo un pequeño problema pero que me esta volviendo loco.Hace poco adquiri unos pilotos traseros tipo led y resulta que me salta el testigo de lamparas fundidas.He intentado como me han dicho por ahi ponerle unas resistencias... o le pongo las que no le tocan o hago algo mal.Hay algun kit que vendan por ahi que se monte rapido?? una solucion please ,me desespera el dichoso pitido cada vez que me subo al coche :thumbsup:

Link to post
Share on other sites

Hey man!!!

 

No se como funciona el testigo de verdad,

 

pienso que en el momento que tu enciendes las luces se mide la corriente de ese encendido

 

y en el caso que no pasa la corriente que esta calibrado salta el aviso.

 

Como los led's en ese circuito producen una corriente menor de la calibrada, lo ve como un fallo y salta.

 

Prueba si no tienes otra opción esto, calcula: potencia (W) lampara original/12V= . . . A(original) ;esto seria a lo que esta calibrado el circuito

 

luego tienes que mirar que corriente(A o mA) consume la lampara de led's

 

restas A(original)-A(led's)= . . .A(faltan en el circuito)

 

Ahora calculamos la resistencia® que hay que poner en paralelo a la lampara de led's

 

R=12V/. . .A(faltan en el circuito)= . . . ohm

 

Si otra persona te da una solución mejor y mas viable, mejor . . .

 

y si no, prueba esto no cuesta nada

 

saludos

Link to post
Share on other sites

Hola, describe un poco los pilotos tipo led que has puesto... y qué aviso se te enciende (hay dos, uno de luces de alumbrado y otro para luces de freno... ¿ambos?) El de freno tiene dos umbrales, que están calculados para que si se te funde una bombilla (del piloto original, es decir, una de 21W) te pite la primera vez que pisas el freno. Si se funden los dos pilotos, o un piloto y la luz de la bandeja, entonces te pita el aviso de luz de freno cada vez que pises el freno...

 

Si quieres hacerlo perfecto, yo te puedo ayudar... pero vas a necesitar un conector para tus pilotos que cojas en un desguace (con unos 15 o 20 cm. de cableado) y un polímetro con capacidad para medir amperaje... el pasarse de resistencia (y por tanto de corriente) puede provocar que se estropee el relé de bombilla fundida... Si lo prefieres, también te puedo decir cómo bypasear ese relé y la detección de bombilla fundida con unos puentes de 10 cm. y unos faston que puedes comprar en cualquier tienda de electrónica (lo de bypasear el relé es porque como son de led y no se fundirán... :cfsd1: )

Link to post
Share on other sites

lo mas rapido y efectivo poner a masa los cables del fis que indican las lamparas fundidas.el problema que tienes es que al ser leds son diodos y el fis detecta que no hay paso de corriente de positivo a negativo(masa)yo lo hice y asi te ahorras el poner resistencias e inventos...un saludo

Link to post
Share on other sites

Estare atento, ya que yo tambien llevo led´s y esta todo el rato pitando.

 

UN SALUDO

 

AAAAAAAAAAAAAAAAAAAAAAAAAAAAADIOS

Link to post
Share on other sites

Hola.

Yo tengo un problema parecido.

Al coche le puse unos faros Cristal look,pero son de bombillas, no de leds.

Circulando por la calzada, cada 2x3 me pita la señal de luz de freno fundida. Normalmente coincide con los baches, aunque otras veces, lo hace con el coche parado.

Aveces es molesto, tanto que ayer, en el momento que pito, pare el coche, baje y mire en la parte trasera, mientras me pisaban en freno delante comprobe que la bombilla no esta fundida y que seguia pitando de todas formas.

Alguien tiene idea de porque puede ser? Una bombilla floja? las he comprobado varias veces y estan todas en su sitio y apretando con ganas.

 

Aprovecho el hilo, para deciros que el fayo que tenia el otro dia con el arranque del coche, no solamente era el motor de arranque lo que estaba mal, incluso me atreveria a decir que estaba mejor que el reconstruido que me han puesto ahora. Tengo el coche en el concesionario y me cobran 100 euros por cambiar una pieza de plastico que se acciona al mover la llave. Me han dicho que estaba bastante desgastada y con olgura, motivo de que al accionar el arranque el contacto no llega a efectuar la tercera posicion y contacto para que se desplace y gire el motor de arranque.

A alguien le ha pasado algo parecido? Me han dicho que es un problema caracteristico que sufren la mayoria de los B5.

¡¡Saludos!!

Link to post
Share on other sites
respecto a lo de las bombillas.Has comprobado los reles de fallo de lamparas¿?

 

Los reles de fallo de lamparas supongo que estan bien, ya que cambiando los faros nuevos por los originales, el fallo deja de ocurrir.

El portalamparas esta bien y las bombillas las puse nuevas por si acaso el fallo venia de ahi. Y nada, ni a tiros. Igual es el conector o Alguno de los cables que esta picao.

Aver si le pego un repaso pronto, solo lo comentaba por si acaso es un fayo que le ha ocurrido a alguien.

Gracias por esa observacion

Link to post
Share on other sites
  • 4 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...