Jump to content

Conéctate para seguir esto  
marksa3

problema electrico gravisimo audi TT 180cv

Recommended Posts

HOLA A TODOS TENGO UN PROBLEMA BASTANTE COMPLICADO EN MI TT 1.8T 180 MOTOR AJQ,

 

AYER ME QUEDÉ SIN LUCES DE POSICION Y SOLO ENCIENDE EL PILOTO TRASERO DE POSICION Y LAS LUCES DEL INTERIOR TAN BONITAS QUE TIENEN NUESTROS TT´S ESAS ROJAS LA DE LAS MANILLAS DE APERTURA DEL INTERIOR LAS DEL CLIMA LA QUE VA DEBAJO DEL HUECO DONDE ABRIMOS EL MALETERO Y LAS DE ENCENDIDO DE LUCES DE INTERIOR ESAS TODAS NO ENCIENDEN

SOLO ME FUNCIONA LAS DE NIEBLA LAS LARGAS Y EL XENON QUE ES UN KIT DE XENON QUE LE PUSE HACE SEIS MESES.

 

EN EL TALLER ME DICEN QUE ES UNA AVERIA MUY GRAVE EL COCHE NO TIENE NINGUN FUSIBLE FUNDIDO NO DAMOS CON LA AVERIA SI A ALGUIEN LE HA PASADO ESTO QUE LO COMENTE AQUI PORQUE ESTAMOS MEDIOS PERDIDOS Y NO DAMOS CON LA AVERIA. GRACIAS A TODOS ESPERO AYUDA SALUDOS

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.