Jump to content

Sign in to follow this  
marksa3

problema electrico gravisimo audi TT 180cv

Recommended Posts

HOLA A TODOS TENGO UN PROBLEMA BASTANTE COMPLICADO EN MI TT 1.8T 180 MOTOR AJQ,

 

AYER ME QUEDÉ SIN LUCES DE POSICION Y SOLO ENCIENDE EL PILOTO TRASERO DE POSICION Y LAS LUCES DEL INTERIOR TAN BONITAS QUE TIENEN NUESTROS TT´S ESAS ROJAS LA DE LAS MANILLAS DE APERTURA DEL INTERIOR LAS DEL CLIMA LA QUE VA DEBAJO DEL HUECO DONDE ABRIMOS EL MALETERO Y LAS DE ENCENDIDO DE LUCES DE INTERIOR ESAS TODAS NO ENCIENDEN

SOLO ME FUNCIONA LAS DE NIEBLA LAS LARGAS Y EL XENON QUE ES UN KIT DE XENON QUE LE PUSE HACE SEIS MESES.

 

EN EL TALLER ME DICEN QUE ES UNA AVERIA MUY GRAVE EL COCHE NO TIENE NINGUN FUSIBLE FUNDIDO NO DAMOS CON LA AVERIA SI A ALGUIEN LE HA PASADO ESTO QUE LO COMENTE AQUI PORQUE ESTAMOS MEDIOS PERDIDOS Y NO DAMOS CON LA AVERIA. GRACIAS A TODOS ESPERO AYUDA SALUDOS

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.