Jump to content

Conéctate para seguir esto  
liomovil

FRENOS, aviso en el FIS en rojo.

Recommended Posts

Hola compañeros, como digo en el titulo se me ha encendido el testigo en color ROJO, pero al apretar el freno se ha apagado, consulto en el manual y me dice que sera del liquido, que estará bajo, el caso es que tengo por delante 280 km y supongo que no pasara nada, decirme algo los entendidos para mi tranquilidad...

 

Gracias a los ponentes.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compañeros, como digo en el titulo se me ha encendido el testigo en color ROJO, pero al apretar el freno se ha apagado, consulto en el manual y me dice que sera del liquido, que estará bajo, el caso es que tengo por delante 280 km y supongo que no pasara nada, decirme algo los entendidos para mi tranquilidad...

 

Gracias a los ponentes.

 

 

ainnnssss , ya le ha venio la regla !! :innocent:

 

bueno ... y digo yo .... no soy un as en la mecanica pero , le has mirado el nivel del liquido?

 

compra un buen likido DOT 5 y rellenale el nivel , tb para descartar ponte en lugar limpio y seco y bombea el freno tanto con el motor encendido como parado .... a ver si tiene alguna perdida que le haga saltar el testigo , no te preocupes mucho que seguramente este escaso de likido. no estaria de mas que le pasaras el vag para ver si te dice algo la direccion 3.

 

 

ya nos contaras !!

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias tio, siempre estas al quite jodio...

 

No he mirado el nivel de momento ya que me daba lo mismo, no tengo oportunidad de rellenarlo hasta mañana...

 

Mañana lo intento solucionar, has dicho DOT 5, ninguna marca determinada no?

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias tio, siempre estas al quite jodio...

 

No he mirado el nivel de momento ya que me daba lo mismo, no tengo oportunidad de rellenarlo hasta mañana...

 

Mañana lo intento solucionar, has dicho DOT 5, ninguna marca determinada no?

 

 

Te aconsejo que le eches solo el liquido de Audi, es una jodienda...pero por experiencia te lo digo, me pasó en cierta ocasión lo mismo, se me ocurrió echarle otro liquido y tuve que llevarlo a cambiar, pues el mecánico donde lo suelo llevar asi me lo recomendó, cualquier otro que no sea de Audi le puede afectar a manguitos y demás.....

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias tio, siempre estas al quite jodio...

 

No he mirado el nivel de momento ya que me daba lo mismo, no tengo oportunidad de rellenarlo hasta mañana...

 

Mañana lo intento solucionar, has dicho DOT 5, ninguna marca determinada no?

 

 

Te aconsejo que le eches solo el liquido de Audi, es una jodienda...pero por experiencia te lo digo, me pasó en cierta ocasión lo mismo, se me ocurrió echarle otro liquido y tuve que llevarlo a cambiar, pues el mecánico donde lo suelo llevar asi me lo recomendó, cualquier otro que no sea de Audi le puede afectar a manguitos y demás.....

Siempre que sea un DOT4 o DOT 5.1 no pasa nada yo al mio le rellene con DOT4 y hasta el dia de hoy

Compartir este post


Enlace al post
Compartir en otros sitios

Seguramente no tienes ninguna perdida de liquido, tendras las pastillas de freno desgastadas.

Al ir saliendo los pistones de las pinzas de freno va bajando el nivel del liquido de frenos, si le rellenas se te quitara la luz pero luego al cambiar las pastillas se te quedara el nivel alto.

 

Comprueba las pastillas antes :thumbsup:

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Seguramente no tienes ninguna perdida de liquido, tendras las pastillas de freno desgastadas.

Al ir saliendo los pistones de las pinzas de freno va bajando el nivel del liquido de frenos, si le rellenas se te quitara la luz pero luego al cambiar las pastillas se te quedara el nivel alto.

 

Comprueba las pastillas antes :thumbsup:

 

Saludos

 

 

el avisador de las pastillas es amarillo (O)

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias tio, siempre estas al quite jodio...

 

No he mirado el nivel de momento ya que me daba lo mismo, no tengo oportunidad de rellenarlo hasta mañana...

 

Mañana lo intento solucionar, has dicho DOT 5, ninguna marca determinada no?

 

 

Te aconsejo que le eches solo el liquido de Audi, es una jodienda...pero por experiencia te lo digo, me pasó en cierta ocasión lo mismo, se me ocurrió echarle otro liquido y tuve que llevarlo a cambiar, pues el mecánico donde lo suelo llevar asi me lo recomendó, cualquier otro que no sea de Audi le puede afectar a manguitos y demás.....

 

 

y la pregunta del millon $$$ . que likido de frenos usan esta gente??

Compartir este post


Enlace al post
Compartir en otros sitios
Seguramente no tienes ninguna perdida de liquido, tendras las pastillas de freno desgastadas.

Al ir saliendo los pistones de las pinzas de freno va bajando el nivel del liquido de frenos, si le rellenas se te quitara la luz pero luego al cambiar las pastillas se te quedara el nivel alto.

 

Comprueba las pastillas antes :)

 

Saludos

 

 

el avisador de las pastillas es amarillo (O)

 

Efectivamente, cuando las pastillas se gastan y llega al cable que hace masa con el disco se enciende una luz amarilla. pero suele pasar que al estar las pastillas delanteras y las traseras bajas y aviasa antes el chivato del nivel de liquido.

Compartir este post


Enlace al post
Compartir en otros sitios
Seguramente no tienes ninguna perdida de liquido, tendras las pastillas de freno desgastadas.

Al ir saliendo los pistones de las pinzas de freno va bajando el nivel del liquido de frenos, si le rellenas se te quitara la luz pero luego al cambiar las pastillas se te quedara el nivel alto.

 

Comprueba las pastillas antes :thumbsup:

 

Saludos

 

 

el avisador de las pastillas es amarillo (O)

 

Efectivamente, cuando las pastillas se gastan y llega al cable que hace masa con el disco se enciende una luz amarilla. pero suele pasar que al estar las pastillas delanteras y las traseras bajas y aviasa antes el chivato del nivel de liquido.

pues sí, a mi me pasó esto mismo...avisó...llenar líquido en taller Audi y a los poco días cambié las pastillas traseras que estaban muy desgastadas y no quería arriesgarme.

Compartir este post


Enlace al post
Compartir en otros sitios

Voy a hacer una APORTACION, creo que muy importante al foro, y que alguien me dió a mí en el foro de a4 B6 cuando tuve este problema.

 

Fué en mi a4B6 y se me encendiá el "prohibido" en rojo.... me revisaron liquido de frenos, perfecto, pastillas, eran nuevas.. y ya el mecánico empezaba a poner mala cara.. "será una pastilla que esté comunicada " (?) ...

 

Pues bien, un forero me dijo : CAMBIA LA BATERIA, SE ESTÁ "MURIENDO".

Así lo hice y el fallo desapareció.

Parece ser que al menos en el a4 B6 cuando la batería comienza a perder fuerza , salía ese fallo.

 

Me fuí al taller, el mecánico me dijo que iba a tirar el dinero, pero el fallo me desapareció.

 

Aporto esta opción que es RARITA :thumbsup: , pero REAL. :D

 

Saludos. :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Que raro no?, que tendra que ver la bateria con el liquido de frenos, ahhhh ya lo se, la omnipresente ELECTRONICA...

 

De momento voy a rellenar de liquido, y revisare las pastillas, la bateria la revise hace no demasiado y estaba OK...

 

Gracias a todos, ASI da gusto.

Compartir este post


Enlace al post
Compartir en otros sitios
Que raro no?, que tendra que ver la bateria con el liquido de frenos, ahhhh ya lo se, la omnipresente ELECTRONICA...

 

De momento voy a rellenar de liquido, y revisare las pastillas, la bateria la revise hace no demasiado y estaba OK...

 

Gracias a todos, ASI da gusto.

 

 

La Dremel Al Poder :o

 

ya sabes que no hay nada que este magnifico artilugio no pueda hacer

Editado por demon

Compartir este post


Enlace al post
Compartir en otros sitios

RELLENADO con el DOT-4 que viene en el tapon, espero que con eso deje de dar la brasa durante unos 15 - 20000....

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.