Jump to content

gonchito

Socio en renovación
  • Content Count

    7,865
  • Joined

  • Last visited

Everything posted by gonchito

  1. Muy bonito, me encanta.......en uno de estos me quiero embarcar, no sé cuando .....pero lo poco que he ido mirando no encuentro una unidad que me convezca , asi que seguiré co el que tengo. Este motor te va a encantar, lo llevo en el mio(algo mas desinflado pues es el de 290cv) y va como un tiro y con unos consumos (que me la punflan) que para llevar ese motor no son tan desorbitados. Que lo disfrutes
  2. El 3.0 tfsi es el que llevo en mi A6 del 2009, y te aseguro que estoy encantado con este motor. El A8 con 300cv andará mas que de sobra, en la empresa aún conservamos el A8 con el motor 3.0 tdi de 233cv y anda muy bien, pero muy bien. Y yo que tengo el gasolina va como un tiro asi que en el A8 ni te cuento lo movera con soltura de sobra y los consumos no serán altos. Yo estuve mirando también el A8 con ese motor pero me resisto ha cambiar el que tengo por lo bien que va.
  3. Buenos dias Majo, que tal???

    Quiero hacerte una consulta pues no me aclaro muy bien, aun tengo el A8 de la empresa y el otro dia le cambié la bateria pues la otra no ha durado ni dos años, me han vuelto a poner una BOsch. Como debemos codificarla???? en el taller tienen el ordenador bosch para averias , codificaciones y demás de hecho le metimos de momento una codificacion que la admitió pero dudo mucho que esto sea asi, entonces no sé si es mejor hacerlo con el vag com que tengo o con esta misma podemos codificar bien, no sé si me explico. 

    En cualquier caso, como debemos sacar la codificacion de la bosch para ponerlo???? 

    Muchas gracias y perdona la molestia.

     

    Un saludo

     

    Gonzalo

  4. Tengo un poco de lio, no sé si me he aclarado bien, asi que lanzo la pregunta, en un A8 del 2007 le acabamos de poner una Bosch, que codificacion deberia poner???
  5. en la tapa del lado derecho del maletero, supuestamente todos lo llevan en ese lado.....hay que tirar un pelin fuerte
  6. No es necesario, como bien te han dicho estas cajas inteligentes se adaptan a tu forma de conducir, si que cuando la caja se ha averiado y reparado hay que adaptarlas. pero con los cambios de ATF no, desde luego en los tres Audi que he tenido yo no lo he hecho y no he tenido ningún problema.
  7. Es un poco mas o menos lo que queria decir, que las baterias de reemplazo no traen la codificacion como las OEM, por eso decia de poner la de otro coche que coincida potencia de bateria. Pero después de leerme tu post en electricidad que jamas lo había visto( que melón, me habría evitado buscar otras opciones) he entendido lo que has querido decir y verlo mas claro, aunque me he liado un poco, a ver si te lo he entendido bien. yo cambié la bateria y puse una yuasa, creo, tendré que volver a mirar. En este caso que codificacion deberia introducirle......... ummm casi igual es mejor que mire la bateria y le saque una foto y te la ponga, no???
  8. ummmm, cuando cambias la bateria digo, hay que meterle su codigo que viene en la bateria, siempre y cuando se compre en la Audi, cuando se compra fuera hay que buscarle codigo e introducirselo, sino no sabe que se le ha cambiado .
  9. Eso es importante, codificarla. con el Vag com no tienes ningun problema y si encuentras cualquier codificacion de otro coche te vale, a la unidad hay que decirle que tiene bateria nueva para que parta de 0 y mande corriente a todos los componentes sino le dá más chicha a las que mas lo necesitan,
  10. Ah!!!! pues en su dia es lo que entendí en la Audi
  11. si no me equivoco hay que cambiar la unidad que lo controla.....además de activarlo creo que no solo con el vag com sino en la Audi como componente nuevo
  12. por mi experiencia, probaria con una bateria nueva, el que tengo de la empresa le puse bateria nueva hace dos años pero empezó a darme problemas y al comprobar la bateria salia un voltaje parecido, no sé si lo habrás comprobado con la tipica maquinita que te dice si la bateria está buena o no independientemente del voltaje, yo la tengo para cambiar pues me dá en marcha 12 y pico 13 pero está mala y en cuanto le hacemos la prueba pega bajonazo. Ten en cuenta que las baterias en estos coches pueden darte mas o menos un voltaje decente pero estar la bateria al 50 por ciento de su capacidad real, con lo cual te provoca toda clase de averias, cuando no es una cosa es otra, por ejemplo, hace pocos dias dejó de funcionar el respaldo que es electrico y con memoria(como la mayoria) me daba fallo, borraba y volvia a fallar, el AA lo mismo con problemas, sabiendo que era la bateria se me ocurrió desconectar un borne y dejarlo un minuto y volver a conectar , de esa forma se reseteo todo y volvió a funcionar. Antes de meterte en jaleos probaria sin dudarlo a cambiar esa bateria y poner una nueva.
  13. El humo no tiene nada que ver, tenga o no DPF si tienen que echar lo echa, el que tuve yo y el que tiene mi hijo no echan ni echaba nada y no llevan DPF. Como ha dicho Ximo, hasta el 2006 mediados , el DPF era un extra, la mayoria ni llevaban, a partir de septiembre del 2006 metieron el motor de 233cv y entonces lo metieron de serie. Las colas salieron rectas si no me equicovoco con el restiling del 2009, en anteriores eran todos con curva hacia abajo , y tampoco tenia nada que ver con el DPF pues hasta el 2009 llevaran DPF o no las colas eran curvas hacia abajo, si no recuerdo mal.
  14. Lee esto.......... Ainnssssss, a ver si buscamos más, que hay un apartado que se abrio hace años con todos los bricos que se han ido haciendo
  15. Aqui un forero JNV, hizo el cambio tanto delantero como trasero del modelo 2007 que tenia al restiling, pilotos, paragolpes.....etc, en el buscador aparece pero no vienen fotos, se han perdido con el tiempo.
  16. Si no se enciende nada de nada, comprueba fusible en el lado derecho del coche , lateral del salpicadero lado copiloto......viene en el manual de instrucciones
  17. Pues algo no te han puesto bien, o algún tensor flojo.......yo lo llevaría que te lo revisen bien
  18. Tendras que soltar el techo para comprobar, solo se me ocurre que hubo una campaña para cambiar el manguito del limpia trasero porque fugaba y entraba para dentro
  19. Pues ayer me cambiaron en el mio, una hora estuve nada mas.......menudo cristo tienen con esto del airbag.
  20. La mejor opcion es la que hice yo, hasta que lo conseguí le fui poniendo cinta de aluminio en los dos laterales de la hebilla del cinturón para que hiciera presión y durante algunos días me funcionaba, al final conseguí uno de desguace y lo cambié en media hora, y hasta hoy, sin problemas.
  21. Las tecnologías de hoy son impresionantes, puedes ir en el coche con un ordenador portátil conectado al wiffi del movil y estar currando tan tranquilo, pero como siempre hay incovenientes que por muchas antenas al final todo se satura, y por muchas antenas que haya en carretera aún sigue habiendo muchos puntos negros. Pues con el coche pasa igual, por mucho que haya avanzado la tecnología si no hay cobertura no hay, y si las redes están saturadas pues se va de vez en cuando, y eso es lo que te debe estar pasando en el coche, en definitva.
  22. Tampoco le veo mucha relacion, precisamente el viernes me llegó la carta del ministerio avisandome del cambio, a ver si llamo al conce de aqui y veo cuando me lo hacen, el mio es gasolina
  23. hay neumaticos , a mmi me pasa encima llevando medida muy grande de 255 que hasta que no cogen temperatura provocan esa ligera vibración, yo llevo tiempo persiguiendo ese misterio, comprobé trasmisiones y uno de los lados tiene un ligero movimiento, pero no se atreven a soltar porque en parte lo ven normal por otro lado no, pero no tienen claro que esa ligera vibración en todo el coche pueda provenir de ahí, unas veces las tengo y otras cuando han calentado los neumaticos , no. lo otro mira entonces si alguna bobina está fallando.....
  24. En fin, tratamos de ayudar pero a veces cuando os leo me ........ https://www.audisport-iberica.com/foro/topic/379280-fallos-extraños-lo-primero-que-hay-que-hacer/ Leete esto, Lo segundo, no le des tantas vueltas y que no te quemes tanto,Cambia la bateria, codificala y borra todos los errores y seguramente deje de quemarte el coche. Esto es lo primero que tienes que hacer sin darle tantas vueltas. Si después de esto el coche sigue con el mismo problema entonces es hora de comprobar alternador, pero esa bateria tiene que estar más muerta que viva y una bateria que midiendola( veo que no lo has hecho) su efectividad dá por debajo del 50% , que no su carga que puede estar al 80% te puede dar todos esos problemas que mencionas, si además le preguntas a su dueña anterior que si alguna vez le ha cambiado, y te dice que no sabe..........pues esta claro, coche del 2006 hasta hoy sin una cambio de bateria..........y si se la cambiaron alguna vez la que lleves seguro que tiene otros 6 años, años que las segundas no suelen durar tanto........ Ahhhh!!!! y cuando cambias pon la misma y codificala
  25. La vibracion en todo el coche pueden ser varias cosas, lo primero empezaria por comprobar los neumaticos, el equilibrado, (aunque parezca una tonteria) y alineado, estas dos cosas es lo más economico, no dices como estan los neumaticos.......influye . En cuanto a los tirones, cuando cambiaste bujias???? importante, tienen que llevar las suyas, no valen cualquiera acaban dando problemas. Si con eso no se ha solucionado entonces tendrás que comprobar las bobinas de cada una de ellas, esto también dá guerra con el tiempo.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.