Jump to content

Conéctate para seguir esto  
Naiki

Control del clima plus desde el MMI

Recommended Posts

Creo que he perdido el control del ClimaPlus desde el MMI. Si pulso la tecla Setup del clima, aparece en la pantalla del MMI los controles, pero las teclas y la rueda de control del MMI no hacen nada. Recientemente he actualizado el MMI a la 5570. ¿Puede ser por esto?

 

¿Alguien sabe cómo se puede recuperar?

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que he perdido el control del ClimaPlus desde el MMI. Si pulso la tecla Setup del clima, aparece en la pantalla del MMI los controles, pero las teclas y la rueda de control del MMI no hacen nada. Recientemente he actualizado el MMI a la 5570. ¿Puede ser por esto?

 

¿Alguien sabe cómo se puede recuperar?

Lo tienes que hacer desde las ruedas del clima si a lo que te refieres es a cambiar la difusión del aire, trampillas etcc

Compartir este post


Enlace al post
Compartir en otros sitios

Compré este coche desde hace poco, pero juraría que he llegado a cambiar la temperatura del clima con la rueda del MMI. Ahora no puedo. ¿Lo habré soñado? :crying_anim:

Compartir este post


Enlace al post
Compartir en otros sitios

Pues no se, yo siempre lo he manejado asi, al igual que la potencia de los ventiladores, tampoco son malos sueños je je

Compartir este post


Enlace al post
Compartir en otros sitios

Esta es una pregunta que yo me hice y que no está muy claro del todo. Los que tienen el clima plus de origen sí que lo ven en el MMI...seguro que a tí te sale en el menú CAR la opción de configurar el clima, ¿no? Pues bien, yo tenía el clima cutre y podía ver (poco, pero lo veía) la opción de "ajustes climatizador" (o algo así) desde el menú CAR del MMI, luego me puse el clima plus bueno, me lo codificaron en conce y no veo nada desde el MMI, pensé que era un fallo de codificación pero a raspingu y anuevo34 les pasa exactamente igual, así que ya no sé porqué no se puede ver desde el MMI. Por cierto, he probado a activar de todo lo posible desde el menú oculto pero nada de nada.....eso sí, el clima va de lujo y todo lo regulo desde los botoncitos del clima.....

Editado por marmotapower

Compartir este post


Enlace al post
Compartir en otros sitios

Pues ese es el tema, que actualicé el MMI, y me desapareció la opción del clima en el menú CAR. La actualización la hice en tres pasos: desde la 0500 a la 2120, luego a la 3420 y de ahí a la 5570 (estoy poniendo las versiones de memoria, y seguro que meto el cuezo en alguna).

 

Ahora si le doy a Setup (en el panel del clima) o giro una de las ruedecitas, me aparece en el MMI la representación del clima, pero no puedo actuar sobre él, sólo visualizar. Por supuesto, desde el planel del clima lo puedo regular todo.

 

También he mirado en el menú oculto y con el Vag-Com, pero no veo nada raro o que pueda hacer.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.