Jump to content
Sign in to follow this  
kofran

No me funcionan las luces de freno

Recommended Posts

Tengo un Audi S3 del 2001 y este fin de semana me he dado cuenta de que no me funcionan las luces de freno. El coche no avisa de que hay fallo, me he dado cuenta de casualidad.

 

¿que debo mirar antes de mandarlo al taller?

 

Saludos.

Share this post


Link to post
Share on other sites

deberías comprobar bombillas,fusibles y interruptor del pedal de freno si no es nada de eso habría que comprobar cableado y conectores. Espero haber ayudado saludos

Share this post


Link to post
Share on other sites
Tengo un Audi S3 del 2001 y este fin de semana me he dado cuenta de que no me funcionan las luces de freno. El coche no avisa de que hay fallo, me he dado cuenta de casualidad.

 

¿que debo mirar antes de mandarlo al taller?

 

Saludos.

 

Nen, a un colega le paso en un tt, y era problemas de ABS... suena a raro pero le fallaban las luces d freno cuando el ABS no le funcionaba, eso le pasaba ocasionalmente.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.