Jump to content

Sign in to follow this  
Eldelbar

problemon con el cambio

Recommended Posts

Antetodo hola a tod@s,sdoy nuevo en el foro. Os comento ,tengo un peqño prblema, tengo un a3 1.9 de 130cv automatico, al principio al coche no le entraba la tercera hasta que no calentaba, ya cambie dos veces l cambio 2 veces¡¡¡¡¡¡¡ , y va bien una temporada pero falla otra vez, y aora ademas de lo primero no me entra la 5ª, la visualizo en el marcador digital pero no entra, que puedo hacer?¿ saludos desde asturias

Share this post


Link to post
Share on other sites

Podrias poner algún dato mas como año del coche kilometros o tipo de cambio. Tambien si le has cambiado el aceite y filtro y cuantos kilometros hace. De todas formas yo le pasaria el vag-com a ver que averias da y si es un dsg hacer un ajuste basico del cambio con el vag-com. saludos

Share this post


Link to post
Share on other sites

El coche es del 2002, el cambio es triptronic, y tiene 170000km, ya se miro el nivel de la valvulina, y estaba bien y todo cambios de aceite y filtros bien tb, se lo metimos y marcaba fallo hidraulico. Ya te digo se le cambio euna vez el cambio en la audi, y otra vez le pusieron uno reconstruido en leon, yo soy de asturias, no se, pero se llevaran gastados en el 5000e, pero lo que mas me mosquea es que aora no entre la 5ª!. Muchas gracias

Share this post


Link to post
Share on other sites

Hola buenos días.

Es muy extraño lo que te está pasando con tu caja tiptronic, yo he tenido rotura de la caja, me la cambiaron y hasta el momento no tengo ningún problema salvo dos cosas.

Algunas veces cuando cambio a segunda le cuesta más de lo normal realizar el cambio y luego mete la velocidad de golpe, haciendo que de un golpe, esto ya hace mucho tiempo que no me lo hace, por lo que no le doy apenas importancía, e imagino que sería algo relacionado con la electrónica, pero no soy mecánico y no te puedo decir.

El segundo problema que también me ha pasado, es que en modo manual, aceleraba el vehículo e iba cambiando las velocidades hasta llegar a la 5, pero de pronto esta se saltaba a la 4, intentaba volver a poner 5 y seguía saltando a la 4, y según lo que he leido por aquí, eso es por un problema del caudalimetro que al medir muy baja la entrada de aire, el vehículo por protección baja a la velocidad más adecuada, no se si es este tu problema, a ver si te puedo ayudar.

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.