Jump to content
Concentración Nacional 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Sito87

Probando, probando...

Recommended Posts

Hola,

 

hoy he estado instalando el autocheck (cuando acabe hare el brico), he instalado el modulo de luz trasera y funciona perfecto, mañana el delantero.

 

Pero tengo algunas dudillas, por ejemplo

 

no me da error de nada ni de limpia ni de nada, ¿vosotros tubisteis que conectar el sensor de limpia a masa? yo si lo conecto da error sino no

 

¿como funciona lo del avisador de la velocidad? es que he circulado con el a ver si iba y si circulando le doy pasa de mi

 

esta no es propiamente del autocheck sino del ordenador de abordo, cuando pongo las luces se me apagan las del ordenador y si apago las luces se ve bien, ¿como lo arreglo? con el anterior no me variaba la intensidad estaba siempre encendido.

 

lo mejor de la tarde ha sido que me ha empezado a dar error aceite y venga repasar los cables y tal y al final mi padre llega y me dice "tienes bien el nivel de aceite?" efectivamente esta muuuy bajo osea que si funciona jeje uno que no esta acostumbrao a que el coche sepa tantas cosas...

 

PD creo que no os he puesto ninguna foto de esto no?

 

snc00181kkk.jpg

 

s2!!!

Compartir este post


Enlace al post
Compartir en otros sitios

EL aviso de velocidad, funciona apretando el check a una velocidad q tu quieras.

 

si tu presionas check a 100km h, cuando pases de esa velocidad se te encenderá una luz amarilla y un pitido

Compartir este post


Enlace al post
Compartir en otros sitios
pues lo volvere a probar pero pasa de mi, ¿Hay que aguantarlo o solo darle?

 

 

creo q darle y 5 S" PARA BORRARLO

Compartir este post


Enlace al post
Compartir en otros sitios

Ufff que cambio dará ese 80 con la defensa laviada...!!

 

¿donde la conseguiste?

Compartir este post


Enlace al post
Compartir en otros sitios

Pues es raro, el mio va encendido siempre, pero cuando doy las luces se apaga una milesima y se vuelve a encender.

El avisador de velocidad solo tienes que pulsarlo, y te saldra el simbolo, y para desactivar el aviso dejarle pulsado mas tiempo

Asi que ya sabes como poner el avisador de luces, ya pondras los esquemas y nos diras de donde has sacado los modulos.

S2

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Si continúa utilizando este sitio asumiremos que está de acuerdo. Política de Privacidad y Política de Cookies.