Jump to content

Conéctate para seguir esto  
charber

bombillas led posicion

Recommended Posts

hola, ayer monté estas bombillas recomendadas por la forera tecmel en otro post y sin arrancar el coche funcionan perfectamente, pero al arrancar el motor los leds parpadean muy rapidamente, a alguien le ha pasado? puede ser que vengan defectuosos? , las tendré mal colocadas? o será problema de mi faro o coche? algun forero comento que tambien las habia comprado, si me podeis decir si os pasa o no os lo agradezco antes de ponerme en contacto con el vendedor....

 

post-6873-1278954625.jpg

(light-styles-biz)

 

 

salu2

Compartir este post


Enlace al post
Compartir en otros sitios

hola, ayer monté estas bombillas recomendadas por la forera tecmel en otro post y sin arrancar el coche funcionan perfectamente, pero al arrancar el motor los leds parpadean muy rapidamente, a alguien le ha pasado? puede ser que vengan defectuosos? , las tendré mal colocadas? o será problema de mi faro o coche? algun forero comento que tambien las habia comprado, si me podeis decir si os pasa o no os lo agradezco antes de ponerme en contacto con el vendedor....

 

post-6873-1278954625.jpg

(light-styles-biz)

 

 

salu2

 

 

Yo llevo tambien unas de posicion de led de well done, son muy parecidas a las tuyas o iguales no se decirte, pero tambien me parpadean un par de veces al poner el contacto, es el 2º juego que llevo y siempre me an parpadeado.

 

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

a mi me no me parpadean al arrancar, sino que parpadean constantemente muy rapidamente con el motor en marcha.... ..que rabia que podrá ser? :cfsd1::cfsd1:

las de well-done son iguales? las que salen en la pagina web de estos son tipo ampolla como las originales de serie pero de led a 24,43€ la pareja (w5w canbus), no son estas las que llevas? si no es asi, alguien las lleva?

pongo una foto de las que aparecen en la pagina de Well done.

 

post-6873-1278961191.jpg

 

gracias por responder.

 

salu2

Editado por charber

Compartir este post


Enlace al post
Compartir en otros sitios

A mi no me parpadean, funcionan correctamente, has mirado que estén bien sujetas?

 

Que raro :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

a mi esas mismas me parpadean y cuando hace mucho calor al final se apaga alguna de las dos. Apago las luces, las vuelvo a encender y aguantan otro rato...

Compartir este post


Enlace al post
Compartir en otros sitios

Que coches más tiquismiquis que tenéis! :thumbsup:

 

Me estáis acojonando, a ver si un día de estos las mias tambien empiezan a hacer cosas raras, pero de momento repito que funcionan a la perfección.

Compartir este post


Enlace al post
Compartir en otros sitios
Que coches más tiquismiquis que tenéis! :drooling:

 

Me estáis acojonando, a ver si un día de estos las mias tambien empiezan a hacer cosas raras, pero de momento repito que funcionan a la perfección.

 

 

:drooling::drooling:

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos,

 

Pues siguiendo las recomendaciones de tecmel, yo también compré las susodichas bombillas (light-styles-biz). Me llegaron el jueves pasado (una semana el envío), y hasta ahora ningún problema. No sé si más adelante sufriré los parpadeos que comentáis, pero de momento perfectas!!.

 

Parece que el mío es la misma versión que el de tecmel, "versión especial no tiquismiquis" :cfsd1:

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,

 

Pues yo estoy a la espera de que me lleguen las aconsejadas por TECMEL.

 

Sí que me fijé que a la hora de comprarlas por ebay había varias ofertas en las que salía la misma foto pero para diferentes modelos. ¿Puede ser esto por lo que algunas parpadean y otras no?

 

En ebay las que marca para AUDI, cuestan si no me equivoco 14,99 + gastos de envío. Sin embargo las mismas (o aparentemente las mismas) para vw SHARAN cuestan 8,99 + g. envío.

 

Yo he cogido las segundas ya que considero que son las mismas, pero hasta que no me lleguen no os podré decir nada.

 

TECMEL, tú cual elegistes?

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Efectivamente, hay varias. Las que yo he pillado son exactamente estas:

 

LED STANDLICHTER NO ERROR T10 W5W - AUDI A3 8L 8P 8PA

 

Precio de venta: 8,99 EUR

Gastos de envío y manipulación:

Deutsche Post Brief 4,50 EUR

 

TOTAL: 13.49 €

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
Efectivamente, hay varias. Las que yo he pillado son exactamente estas:

 

LED STANDLICHTER NO ERROR T10 W5W - AUDI A3 8L 8P 8PA

 

Precio de venta: 8,99 EUR

Gastos de envío y manipulación:

Deutsche Post Brief 4,50 EUR

 

TOTAL: 13.49 €

 

Saludos.

 

 

 

Y crees que ese podría ser el problema de nuestros compañeros?

 

Por que al haber varias y todas con la misma foto quizás haya gente que no ha pedido la correcta (como es mi caso).

 

De todas formas, si cada tipo de bombillas son diferentes pero tienen la misma foto y el mismo anuncio.............................mucha gente puede caer y comprar la errónea.

 

En fin, espero que no sea así ya que mi pedido era para un VW SHARAN, jeje!!

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compis,

 

Ayer me llegaron las dos bombillas led de posición y ya las tengo colocadas (10 min).

 

1. No marcan error en el FIS.

2. Por ahora (solo llevan 1 día puestas) NO PARPADEAN.

 

Espero que todo siga así.

 

Un saludo.

 

PD: Como os comenté yo pedí las recomendadas por TECMEL.

Compartir este post


Enlace al post
Compartir en otros sitios
Efectivamente, hay varias. Las que yo he pillado son exactamente estas:

 

LED STANDLICHTER NO ERROR T10 W5W - AUDI A3 8L 8P 8PA

 

Precio de venta: 8,99 EUR

Gastos de envío y manipulación:

Deutsche Post Brief 4,50 EUR

 

TOTAL: 13.49 €

 

Saludos.

 

Hola,

 

Yo tambien fueron estas las que compré, de momento siguen sin parpadear, no me había fijado que habian varias.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Se acaba de confirmar las sospechas que comentais, ME PARPADEAN LAS BOMBILLAS nuevas de posición (las recomendadas por Tecmel).

 

Las instalé la semana pasada, creo que el miércoles y hoy al atardecer al aparcar frente a un escaparate me he fijado, VAYA MIER...................!!!!!

 

Si no está el coche en marcha no parpadean, pero al arranacarlo pasan unos segundos y comienzan a parpadear, a qué se puede deber??

 

TECMEL!!! a tí te siguen funcionando correctamente?

 

Un saludo foreros!!!

Compartir este post


Enlace al post
Compartir en otros sitios

yo ayer probe a quitarlas y ponerlas "alreves" por decirlo de alguna forma a ver si asi funcionan bien. todavia no he podido probarlo bien.

Si te parpadean lo mas probable es que cuando las tengas un buen rato encendidas y haga mucho calor acaben apagandose y saltando el aviso de luz fundida como a mi

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.