Jump to content

alguien me pueden echar una mano con mi problema en mi A4


jesules
 Share

Recommended Posts

hola aun no se como funciona esto y me gustaria que alguien me echara una mano para ver donde tengo que mirar o que hacerle ami A4 2.0 tdi 140 cavallos motor BLB del año 5/12/2005 desde el primer dia que lo compre no me a arrancado bien le cuesta arrancar 3 o 4 segundos a veces mas , lo lleve al concesinario estando en garantia un monton de veces y me dieron largas lo unico que consegui antes de que se me acabara la garantia y poniendome a muy malas que me cambiaran una mariposa de admision creo por que no me quisieron decir y el coche ya enchegaba bien lo unico que me duro unos meses nada mas . he leido por aqui que ay muchos problemas con el arranque pero no e visto soluciones, aunque aun no se moverme por aqui. si alguien sabe algo de lo mio por favor que me eche una mano y me diga que le ago o que tiene un saludo

Link to comment
Share on other sites

¿Notas algo más? falta de potencia, consumos...

 

¿Se ha cambiado la correa de distribución?, ¿filtro de combustible? ¿como anda de batería? ¿Se han comprobao los calentadores?

 

¿Siempre arranca mal o mejor /peor en caliente?

Link to comment
Share on other sites

¿Notas algo más? falta de potencia, consumos...

 

¿Se ha cambiado la correa de distribución?, ¿filtro de combustible? ¿como anda de batería? ¿Se han comprobao los calentadores?

 

¿Siempre arranca mal o mejor /peor en caliente?

Hola tolo!! gracias por echarme una mano, pues la verdad es que arranca mal. en frio a veces mejor pero nada muy de vez en cuando siempre tengo que dejar la mano accionada hasta que enchega unos segundos ,todo esto que me has puesto lo del filtro de combustible la falta de potencia la distribucion etc.( el coche siendo nuevo ya no arrancaba bien y sigue igual )por lo que lo del filtro y demas no se si sera la bateria no creo por que da mucha chispa se nota que rueda bien el motor con fuerza y lo del combustible pues puede que sea pero no del filtro sera de injectores o bomba no se parace que sea de aldo de esto como si no injectara gasoil o lo injectara mas tarde no lo se la verdad e leido algo de la valvula EGR el otro dia la saque y la limpie pero sigue igual .una preguntilla TOLO si anulamos la EGR total sabes si da algun problema el motor se que da mas patada y que se come el embrague y el bimasa pero aparte de esto sabes si sufre algo mas? turbo,caudalimetro,bomba gasoil etc? un saludo TOLO y gracias por atenderme :(

Link to comment
Share on other sites

Referente a lo de la EGR es posible que se te encienda el testigo de emisión de gases en el cuadro. Yo revisaría la batería, la distribución, los calentadores...

Link to comment
Share on other sites

solo te lo hace en frio? O en caliente te tarda unos segundos tambiren

Yo me decantaria por la bateria, ami me tardaba un poco pero en caliente y con mucho frio, pero con frio de verdad hasta que un dia se quedo sin bateria al ir a arrancarlo y la cambie y nunca mas lo ha hecho.

Prueba a dar 2 veces al contacto antes de arrancar y le dejas unos segundos dado antes de girar del todo la llave.

PD: yo tambien tengo un BLB del 2005

saludos

Link to comment
Share on other sites

...desde el primer dia que lo compre no me a arrancado bien le cuesta arrancar 3 o 4 segundos a veces mas , lo lleve al concesinario estando en garantia un monton de veces...

 

si siempre te lo ha hecho,

yo me inclinaria por un fallo electrico; cableado, relés, centralita o algun módulo que no se esta comportando bien.

 

 

Me paso algo similar en el 1.9tdi awx;

los sintomas solo se apreciaban en que arrancaba mal (2-3 segundos) pero segun me dijo el mecánico, las señales electricas no eran correctas. Se cambiaron los cables y un módulo (no se cual era) que va en la caña del volante y voilá... vuelve a arrancar nada mas tocarlo.

 

sl2.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...