Jump to content

Problema extraño


problema696
 Share

Recommended Posts

Hola a todos compañeros me gustaria comentaros una cosilla que me ocurrio el otro dia con el tt, estaba conduciendo y pare el coche a alquilar una peli y cuando lo pare el coche pitaba, el mismo pito que cuando te dejas las luces encendidas y yo lo primero que hice fue mirar las luces pero estaban apagadas y como no sabia que era me baje del coche y me fui a alquilar la pelicula aunque el pitido sonase y me fije que tenia una luz encendide la delantera de la derecha, pero del panel de dentro del coche el interruptor estaba apagado. Y dije lo comentare haber si alguien sabe de que puede ser, esto me ha pasado 2 veces, esto de que me pite con las luces apagadas.

 

P.D.: no fuma porros. :rolleyes:

Link to comment
Share on other sites


es que ya no os acordais de cuando os sacasteis el carnet? :D:D sale en todos los test de autoescuela, esas luces de posicion que se quedan encedidas del lado que dejais el intermitente dado se llaman "LUCES DE ESTACIONAMIENTO" y son para usarlas cuando se aparca en fila,dejando encedidas las del lateral que esta pegado a la carretera, y si, son comunes en casi todos los alemanes.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...