Jump to content

heiwaz

Miembros
  • Posts

    440
  • Joined

  • Last visited

Everything posted by heiwaz

  1. Hola, alguien puede decirme donde se encuentra el sensor G201 en un TT mkI? Me ha dado varias veces este fallo y po mas que lo borro al poco tiempo reaparece, aparte de que ocasionalmente se me enciende la luz de ESP 01435 - Brake Pressure Sensor 1 (G201)
  2. Problema solucionado. Era un tubo de goma que va conectado por debajo del colector de admision y al parecer estaba roto y tenia una toma de aire.
  3. De motor absolutamente ninguno, por eso yo me iclinaria mas por lo de que sea algun tubo, o incluso la DV o N75. Alguien me podria confirmar si podria ser de la DV o la N75? Ultimamente me da la impresion de que parece que ahora oigo mas la DV cuando hace la descarga...
  4. Si, tambien he pensado que podria ser una toma de aire, revisare los manguitos, aunque no se porque, pero creo que cuando hay una toma de aire el efecto es justo el contrario. Por cierto, el sensor de aire aspirado no es el caudalimetro? de no ser..., que es, donde va y como se mira?
  5. Hola, tengo un problema en mi TT con las rpm a ralenti, a ver si me podeis hechar una mano. Tengo 2 sintomas: -Estando el motor a ralenti, ya caliente, este se acelera un poco a veces subiendo hasta las 1000rpm. -Cuando acelero el motor y suelto el acelerador, al bajar las rpm, estas se manienten por 2 segundos aproximadamente en torno a 1500-2000rpm y acto seguido bajan hasta las 800-1000 de ralenti. Esto se nota sobre todo cuando paro en un semaforo, que se mantiene acelerado por unos segundos, como ya he descrito. Decir, que ya he probado a limpiar la mariposa de admision, y posterir ajuste con el vag, incluso he probado a ver si fuera el pedal de acelerador intentandolo subir con el pie cuand se queda acelerado y no baja, pero nada, todos mis esfuerzos han sido en vano.
  6. Acabo de hacer una nueva medida sin borrar el error y esto es lo que me da en el bloque 032: Que significan esos valores de 0.2% y 4.7%
  7. Ok elhue, eso hare. Pero que valores me tiene que dar para saber si esta bien o mal? ...y lo de la variacion de corriente en la sonda 1 significa algo?
  8. En el grupo 032 deberia darme valores proximos a 2%?
  9. 263 pero reales o de marcador? y da igual que sea de 5 o 6 velocidades?
  10. Acabo de conectar el vag-com, he borrado el error que me daba de averia de la sonda lambda y esto el lo que aperece en los grupo 031 y 032 del sensor de O2: En O2S1 (que se supone que es la que tengo averiada) el voltaje varia de 0.1v a 0.7v y en O2S2 varia de 0.4v a 0.5v. La variacion tan grande que hay en la sonda 1 significa algo? Estos valores estan tomados con el motor a ralenti. Con el motor parado los valores de ambas se situan en 0.43v Por otra parte los valores en el grupo 032 son siempre de 0.0% sin variacion alguna.
  11. Muchas gracias chirrito, luego probare a ver que me dice el vag
  12. Nadie sabe en que canal tengo que mirarlo?
  13. y cual es el canal del vag para hacer esa comprobacion?
  14. A esos valores que te refieres es a la tension que le llega a la sonda lambda? En que canal del vag se mide? que valores tienen q dar para que este bien?
  15. Se pueden intercambiar la delantera con la trasera? Pensaban que eran distintas, porque al ir a preguntar por el precio en una tienda de recambios en el catalogo de sondas lambda aparecian 2 sondas para mi coche cada una con una referencia. Creoo que con el vag se puede medir la tension que le llega a la sonda lambda pero ahora mismo ni recuerdo que canal era, con esto podria saber si esta fallando?
  16. Ya sabia lo de que B= Bank y S= Sensor, que se me habia olvidado ponerlo antes, pero todavia no se con seguridad que S1 es la sonda que va antes del catalizador, alguien me saca de dudas?. Y lo de que tiene la resistencia interna demasiado grande es porque no pasa la corriente, pero como se que es por fallo de la sonda y no por el cableado?
  17. Pues hace poco cambie el caudalimetro en mi TT porque el coche no tiraba muy bien y e notado una notable mejoria. Antes de cambiarle el cauda le pase el vag-com y me daba error en la sonda lambda y lo borre, pero despues de cambiarselo vuelve a darme el mismo error y por mas que lo borro sigue apareciendo: ---------------------------------------------------------------------------------- 1 Fault Found: 17521 - Oxygen (Lambda) Sensor: B1 S1: Internal Resistance too High P1113 - 35-10 - - - Intermittent Readiness: 0000 0000 ---------------------------------------------------------------------------------- Mi TT lleva 2 sondas lambda, una antes del catalizador y otra despues, pero no se la que da error (creo que es la que esta antes del catalizador), y tampoco se que quiere decir eso de "intermittent", es realmente la sonda lo que esta mal o el cableado? Que hago, la cambio?
  18. no llevo silencioso intermedio, y probablemente le quite el catalizador
  19. yo llevo un remus y suena bastante bien
  20. No pasa nada por llevarlo, se puede pasar sin problemas con el VTDA. El manual de inspeccion no hace referencia a la admision.
  21. heiwaz

    ITV

    pero de la guardia civil si que no estan exentos, y como te paren y te miren las ruedas por mucho que les mole tu coche no te salva ni dios
  22. heiwaz

    ITV

    Pues yo empece a trabajar en la itv en el 2004 y esa normativa existia ya, y desde hace bastante. Bueno ya se que es tarde, pero por si le vale a otro que se encuentre en una situacion parecida: Este certificado es mejor pedirlo a un laboratorio de homologaciones, porque en el concesionario es rarisimo que te lo den. De todas formas para homologar unas ruedas con un indice de carga inferior es mas complicado, los certificados que piden en los laboratorios suelen ser cuando cambian a llantas mas grandes, entre otras cosas.
  23. Los cristales tintados solamente salen asi de fabrica, todos los coches que ves por la calle con los cristales oscurecidos son laminas lo que llevan. Si no te gustan tan negros hay unas mas claras en color gris. El problema del TT es que tiene poco cristal lateral y a mi no me gusta como queda con medio cristal tintado (trasero) y el otro medio no (delantero).
  24. Pues claro que hay! que no los encuentres es otra cosa, bueno en el de españa casi seguro que no hay nada porque el ebay de españa es un poco cutre en repuestos. Mira a ver cual de estos te gusta mas: pomo 1 pomo 2 pomo 3
×
×
  • Create New...