Jump to content

01039 SENSOR TEMPERATURA G2 ???


OKLAJOMA
 Share

Recommended Posts

LLevo unos dias que la aguja indicadora de temperatura cuando empieza a subir, de repente baja y luego ya sube otra vez, el fenomeno me ocurre aleatoriamente y el vag-com en el apartado "INSTRUMENTOS", me dice que tengo mal el sensor temperatura G2 (intermitentemente), que quiere decir?? ya que el sensor del motor G62 lo tengo localizado y si lo quito para generar el error, no me lo detecta en el apartado "instrumentos" si por el contrario es detectado en el apartado "MOTOR" (egine), con el codigo de error de sensor del motor mal G62. Quisiera saber la diferencia entre el G2 y el G62, o donde puedo conseguir explicacion.Gracias

Link to comment
Share on other sites

Vale correcto, ya he comprado el sensor, cuando tenga tiempo lo cambiaré, esperaré a que me falle un poco más. Lo que no entiendo es porque llevan dos sensores de temperatura, uno para el indicador y el otro para la temperatura en la central, no llego a entenderlo, si con uno sería suficiente, entonces de ahí la confusion, como no tenemos informacion pues no sabemos donde estan localizados los sensores, este ahora sé que está localizado en una especie de pipeta de plastico negro en la parte del conductor que sale de la culata y el sensor está localizado hacia los pies del conductor, estoy hablando en el motor tdi 110cv y en el de 90 cv que son practicamente iguales.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...