Jump to content

Sign in to follow this  
TROTTA

2.0 TDI 170 CON BLOQUE MOTOR RAJADO (68000 KMTS)

Recommended Posts

Hola, estoy buscando un motor usado o reconstruido para mi A4 2.0 tdi 170 dpf de nov 2006.Se me ha rajado el bloque y nadie me sabe explicar el motivo.

¿Le ha ocurrido a alguien esta avería?,¿dode puedo localizar un motor?

 

GRACIAS,SLDS.

Share this post


Link to post
Share on other sites

este motor de por si es problemático, pero una cosa tan grave con tan pocos kms...o se a hecho mucho el bestia o te a mirado un ciego :S estas n garantia ? intenta que Audi se haga cargo... cuéntanos como te va el asunto

Share this post


Link to post
Share on other sites

Muy buenas compi yo cambie el motor el año pasado tambien se me rajo el bloque motor y no supieron darme alguna esplicacion lo cambie por la casa todo en total 6000 euros te dieron a ti presupuesto

Share this post


Link to post
Share on other sites

Con tu permiso copio y pego lo que te paso, lo he leido en otro mensaje tuyo: :notworthy:

 

Hola a todos,soy nuevo por el foro y os voy a comentar mis audisventuras:

Tengo un A4 B7 2.O TDI 170 de nov 2006 con 68000 klmts,recien sacado del concesionario ya empezó con problemas,motor inestable en frío,cada poco cambia de sonido como si tubiera el escape tapado,

al rato desaparece y el motor se comporta con normalidad.Después de muchas peregrinaciones al concesionario y no encontrar nada (según ellos) me cambian el turbo en garantía por si es de ahí , está claro que no , pués seguimos igual y me comentan que esté tranquilo que seguro que es el DPF cuando hace el proceso de limpieza y que si algún día le ocurriera algo al coche "nosotros estaremos aquí".

Yo sigo con el coche sin disfrutar de mi inversión ni un solo minuto y con el consiguiente cabreo cada vez que surge el problemilla(me imaginaba que lo peor estaba aún por venir...).

 

En Septiembre de 2010 con 64500 kmts. llega el primer gran disgusto; en la AS 2 se enciende el testigo de los calentadores y se para el motor.... llamo grua y al concesionario que ya somos viejos amigos,

cunclusión; el primer inyector.Gracias a una amistad se hacen cargo del 100x100 de los 1000 y pico Euros que vale la sustitución del aparatito.

 

 

En Febrero de 2011 (esta misma semana) Parto de casa de mis padres hacia la mía (100kmts mas o menos)y cuando estoy entrado en el garaje me llaman por teléfono y me dicen que he dejado un charco de aceite donde tenía aparcado el coche,rápidamente paro,saco la cala...y seco...no había funcionado el testigo de nivel de aceite . Otra vez grua y a ver a mis viejos amigos del concesionario.

Al día siguiente me paso por allí y me dice que es un tubo que lleva aceite del bloque a el turbo ¡que bien,mañana lo tienes! todavía le quedaban 2lts de aceite mas o menos y al motor no le ocurrió nada,

pedimos el tubito y ya te llamamos para que vengas a retirarlo. Al día siguiente ni llamada ni nada.Me llaman a los dos dias y sorpresa....no es el tubito en cuestión por donde pierde el aceite.....es por EL BLOQUE MOTOR,¡está rajado! con 68000 kmts y siempre con un trato exquisito tanto en mantenimiento como en conducción.

 

Resolución: avería de 4200 Eur. de la cual no se hacen cargo de nada por haber expirado el periodo de garantía y yo haber tenido la genial idea de hacerle la última revisión en un taller ajeno a la marca.

me falta por hablar con atención al cliente el lunes ya os comentaré lo que va ocurriendo.

 

SALUDOS y perdón por el tocho

Share this post


Link to post
Share on other sites

Hola de nuevo.

Os comento como va la cosa: el bloque está rajado alrededor de donde rosca el tubo de retorno de engrase del turbo,en cuatro años no habia dado ningún síntoma ni goteo ni nada,ha sido de repente el charco de aceite.

Después de muchas discusiones y consultas con la marca,ni se hacen cargo de nada,ni me saben explicar el motivo de la rotura,(si lo saben se lo callan)solamente me hacen presupuesto para un bajo motor(bloque,pistones,bielas y cigüeñal) total 4375 eur.

Esta mañana cuando acudí al concesionario para dar la orden de reparar(que remedio....)me acompañó un amigo que es mecánico para ver la fisura, al verla dijo que se podía soldar fácilmente y sin riesgos,

¿por qué no intentarlo? por supuesto audi de eso ni hablar.

Después de todo esto me pongo en contacto con un especialista en esta clase de soldadura que hay aquí y esta tarde ya ha quedado reparado.Ahora falta montar todo lo que se desmontó para soldar(motor de arranque,soporte motor,etc)y mañana cruzar los dedos y salir a probarlo.

 

Ya os contaré como acaba todo esto SLDS.

 

P.D.pondre fotos de la fisura más adelante.

Share this post


Link to post
Share on other sites
Muy buenas compi yo cambie el motor el año pasado tambien se me rajo el bloque motor y no supieron darme alguna esplicacion lo cambie por la casa todo en total 6000 euros te dieron a ti presupuesto

¿por qué parte se rompió el tuyo?

Share this post


Link to post
Share on other sites

hola, yo tengo un amigo q tiene un a4 2.0 tdi 140cv y le consume mucho aceite pero mucho mucho de eso q cada vez q anda mas de 200km llega a casa con la luz encendida , el caso q tras leer esto ayer fui a preguntarle, abrimos el capo qitamos el plastico de encima y vemos por un tubito de arrancado tira aceite la mala suerte q cae encima de la boca del escape q entra en el turbo y por eso nunca dejaba charrco en el sulo y q el calor lo consumia. Muchos de los 2.0 del 2006-2008 tiene bastantes problemas y audi lo sabe, luego apretalos q la culpa es suya

Share this post


Link to post
Share on other sites

Os recuerdo a todos que mi coche ( A4 2.0TDI 170cv del año 2007), hace como cosa de 2 años y con 50mil km, tuvo un problema, que no me dijeron cual, pero que debido a ese fallo a mi me cambiaron el motor entero y segun contais todos los que teneis problemas, los sintomas son exactamente iguales a los que tenia yo.

 

Tambien tengo que decir que el motor defectuoso consumia aproximadamente 1 litro de aceite por cada 5mil km y el filtro DPF se obstruia con muchisima frecuencia, ademas tambien era menos potente que el motor que me pusieron despues del fallo, que ni consume aceite, ni se ensucia el filtro y la potencia que da es muchisimo mas alta que en el otro.

 

El mensaje que dejé en sus dias debe andar por el foro, pero no se donde, y ahi explico detalladamente los sintomas previos a la averia y posterior estancia del coche en el taller, y suerte tuve que me cojió la garantia de por medio y no pagué ni un solo euro, pero en el presupuesto venia desglosadao un total de 5.800 euros.

 

El nuevo motor, que pronto hace 2 años y con el que llevo recorridos unos 24mil km, aun no me ha dado ningun tipo de averia ni fallo ni chivato encendido ni nada por el estilo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.