Jump to content

no se me enciende el ventilador electrico del lado del copiloto


Recommended Posts

:thumbsup: tienes razón con lo de que parece que no leo, lo que pasa es que sí que lo leí la primera vez, pero cuando respondí no lo volví a leer y no me di cuenta que en el post indicabas que era el presostato.

 

con respecto al presostato me es imposible comprobarlo ya que no se desmontar todo el frontal. Intentaré comprobar el termocontacto del modo que se indicaba más arriba. Cuando lo haga ya comento el resultado. De todos modos tengo una duda... el compresor lleva algún tipo de contacto elétcrico?? es decir se activa o desactiva con una señal eléctrica? me imagino que sí, ya que debería conectarse al activar el clima no?

Link to post
Share on other sites
  • Replies 38
  • Created
  • Last Reply

Top Posters In This Topic

Si, es como dices. No me puedo imaginar que todo este lio fuera por un fusible, jaja. Los has comprobado? Cuando hay algun fallo electrico es lo primero, pero nadie cae....

 

S2

Link to post
Share on other sites

a ver,si bien es cierto que el fusible del ventilador estaba fundido (tenía uno de 15a cuando necesita uno de 40), una vez repuse el fusible correctamente siguio sin funcionar el ventilador osea que sigue igual a pesar de estar bien todos los fusibles. De todas formas los volveré a mirar uno a uno, ya que no he visto ninguno que sea para el compresor. Mi coche debe detener más de un problema, ya que por unaparte está lo del aire acondicionado y por otra lo del electroventilador. Y de momento tampoco he visto señales de que funcione el compresor.

Lo que tengo que comprobar ahora es lo del termocontacto a ver que hace puenteandolo y eso.

Link to post
Share on other sites

bueno hoy finalmente he comprobado que sí que enciende el electroventilador cuando la temperatura del motor alcanza los 90º. Ahora solo me queda averiguar por que no funciona el clima. Revisaré todos los posts que hay acerca del tema a ver si consigo algo aunque lo cierto es que no solo no enfria sino que tampoco calienta aun cuando la temperatura del motor ha alcanzado los 90º. Desconozco por completo como funciona el circuito de aire acondicionado y calefaccion del coche pero por lo que hace (hecha siempre aire a temperatura ambiente, o esa es la sensacion que tengo) parece que el aire entra de afuera directamente sin hacer ningún tipo de recorrido. Veré a ver un poco mas.

 

un saludo.

Link to post
Share on other sites

bueno hoy finalmente he comprobado que sí que enciende el electroventilador cuando la temperatura del motor alcanza los 90º. Ahora solo me queda averiguar por que no funciona el clima. Revisaré todos los posts que hay acerca del tema a ver si consigo algo aunque lo cierto es que no solo no enfria sino que tampoco calienta aun cuando la temperatura del motor ha alcanzado los 90º. Desconozco por completo como funciona el circuito de aire acondicionado y calefaccion del coche pero por lo que hace (hecha siempre aire a temperatura ambiente, o esa es la sensacion que tengo) parece que el aire entra de afuera directamente sin hacer ningún tipo de recorrido. Veré a ver un poco mas.

 

un saludo.

La calefaccion lleva un circuito independiente al del aire-acondicionado. Para que vuelva a calentar solo tienes que limpiar en radiador de la calefaccion como explican en un brico que hay por el foro, nada dificil: 5mins y una manguera es todo lo que necesitas.

Link to post
Share on other sites

bueno hoy finalmente he comprobado que sí que enciende el electroventilador cuando la temperatura del motor alcanza los 90º. Ahora solo me queda averiguar por que no funciona el clima. Revisaré todos los posts que hay acerca del tema a ver si consigo algo aunque lo cierto es que no solo no enfria sino que tampoco calienta aun cuando la temperatura del motor ha alcanzado los 90º. Desconozco por completo como funciona el circuito de aire acondicionado y calefaccion del coche pero por lo que hace (hecha siempre aire a temperatura ambiente, o esa es la sensacion que tengo) parece que el aire entra de afuera directamente sin hacer ningún tipo de recorrido. Veré a ver un poco mas.

 

un saludo.

La calefaccion lleva un circuito independiente al del aire-acondicionado. Para que vuelva a calentar solo tienes que limpiar en radiador de la calefaccion como explican en un brico que hay por el foro, nada dificil: 5mins y una manguera es todo lo que necesitas.

 

de hecho si te esperas un par de dias yo mismo hare un brico con fotos de como hacerlo, tambien de como limpiar todo el circuito refrigerante, cambio de vaso de expansion cambio de termostato cambio de liauido refrigerante, etc

pero antes tengo que conseguir sacar un condenado tornillo que me trae de cabeza!! jejeje!!

sl2

Link to post
Share on other sites

pero antes tengo que conseguir sacar un condenado tornillo que me trae de cabeza!! jejeje!!

sl2

dejame adivinar, ¿uno de los dos tornillos allen que hay en el termostato?

 

jajajaj siii pero no eran de allen en mi caso sino hexagonales. el que esta mas cerca de la bomba de direccion!!!! supongo que tambien te dio problemas a ti no???jajjaja no veas para sacarlo, alomejor estuve mas de media hora debajo del coche pensando y probando llaves y maneras de sacarlo. pues pense en meter uno de allen pero al final no lo hice porque supuse que me iba a dar problemas para sacarlo tambien.

 

sl2

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...