Jump to content

Recommended Posts

Muy buenas a todos!!! El otro día me salto la luz del ESP a mi audi S3 del año 2.000 y lo lleve a un taller y me han dicho que es el sensor transversal G200 también me dijo el mecánico que es una pieza “carilla” y digo q si lo es, fui a la audi a preguntar y vale unos 688 € de nada :cry1: :cry2:

 

He estado investigando en el foro y a raíz de leer varios post me surge unas cuantas dudas y me gustaría que me las aclaraseis, os comento y a ver si tengo suerte.

 

1-¿Se puede encontrar este sensor mas barato?

 

2-¿Vale el de cualquier audi, volkswagen, o seat, o tiene que ser de un S3?

 

3-¿Si lo compro en un desguace me será rentable comprarlo? Lo digo por si me piden mucho y arriesgo a que este malamente.

 

4-He visto uno en ebay en Alemania y vale 149 € pero no entiendo mucho y creo que dice que se compare un numero de serie. ¿me podéis decir cual es ese número de serie o referencia para comprar el mismo?

 

5-He leído algo de equilibrar la dirección, ¿si le pongo este sensor nuevo hay que calibrarlo o algo por el estilo? Y ya que hago esta pregunta me surge la duda que si seria el error una falta de calibrado o es la pieza que se ha ido, porque supongo q equilibrarlo no es lo mismo de caro que la pieza nueva en la audi.

 

Bueno creo que me estoy pasando con tanta pregunta jejeje, os agradecería vuestras respuestas porque como podéis imaginar estoy casi deprimido por esos 688 eurazos y no esta ahora mismo la cosa como para gastárselos ¡hay que pensar las cosas muy bien!

 

Pues muchas gracias de antemano por vuestra ayuda y espero las respuestas como agua de mayo.

 

Saludos.

Link to post
Share on other sites

Muchas gracias por tu respuesta ferchir. Entonces según me cuentas y corrígeme si me equivoco dependiendo de la avería que de el vag-com puede ser q se haya descalibrado y solo sea calibrarlo o que el sensor se ha estropeado y hay que poner un sensor nuevo mas un calibrado. ¿Es así?

Link to post
Share on other sites
  • 2 weeks later...

De nuevo te doy las gracias Ferchir por tu respuesta.

 

Perdonad que insista un poco con las siguientes preguntas pero es que 688 € dan mucho que pensar. ¿Me podríais decir si le vale a mi coche el sensor de otro audi, seat o volkswagen? Y también ¿Cuál es la referencia que debo de tomar para comprar el mismo sensor?

 

Saludos.

Link to post
Share on other sites
  • 2 weeks later...

De nuevo te doy las gracias Ferchir por tu respuesta.

 

Perdonad que insista un poco con las siguientes preguntas pero es que 688 € dan mucho que pensar. ¿Me podríais decir si le vale a mi coche el sensor de otro audi, seat o volkswagen? Y también ¿Cuál es la referencia que debo de tomar para comprar el mismo sensor?

 

Saludos.

acabo de ver tu post,no se si abras solucionado ya el problema,yo en mi s3 cambie el longitudinal(G251) que va detras de la guantera...el tranversal va debajo del volante justo encima de los pedales mas menos,es tan caro por que van dos sensores va uno pequeño que es igual que el de detras de la guantera y otro grande,los dos juntos en un soporte y no los venden por separado...si quitas el guarnecido inferior del salpicadero podras ver la referencia sin problemas...yo en su dia compre los 3 por 200 euros en ebay usados logicamente...ya que el longitudinal solo ya vale 150euros en audi...me lo cambie y los otros dos los tengo guardados por que es una averia bastante comun...solo decirte que no creo que se te alla descalibrado,lo tendras medio jodido como me pasaba a mi que a veces se encendia la luz y luego se apagaba a los dias...es averia intermitente y cada vez te lo ara mas hasta que se quede encendida...el procedimiento de calibrado es muy simple pero necesitas vagcom...busca en ebay una vez tengas la referencia que casi seguro que encuentras alguno,,pero ojo solo te sirve la misma referencia y letra...te adjunto un pdf con el procedimiento de calibrado....un saludo

 

calibrar sensores de esp.pdf

Link to post
Share on other sites

Hola.

 

Bueno, al perro flaco todo sol pulagas y es cierto. No contaré todo lo acontecido en el último mes yh medio por no venir a cuento pero....... ahora mi capricho, aunque no se por cuanto tiempo.

 

A parte de las penas, os comento:

 

* Hace unos meses, al arrancar el coche después de estar dos meses parado, como ahora, al girar el volante u mover el coche un metro salto el testigo del ESP. Lo llevé a la casa y metieron el ordenador y nada de nada...me dijeron que podía ser la centralita (que me fuera preparando) o el sensor del volante ( que me preparara menos)..... pasado dos días se quitó y hasta hoy. Lo achaque a que el coche estubo parado, a la huimedad (era invierno y el garaje ya se sabe) pero no le di mas importancia.

 

* Hace una semana, después de llevar parado desde el 07/06/2012, le arranqué, le costó algo pero arrancó. Justo al moverlo, al girar el volante saltó elESP de nuevo. Cuando metes la llave hace el chequeo y todo correcto. Si tocas el boton del ESP lo puedes conectar y desconectar pero en cuanto mueves el coche u giras el volante........ESP al canto. No noto nada en curvas ni nada, la ITV se la pase predcisamente ese 07/06/2012 y sin ningún problema.......

 

* NO SALTA NI ABS NI NINGÚN OTRO CHIVATO, pero si que es cierto que la bateria estaba casi agotada.......

 

Perdonar el tocoh, he mirado en el foro por "busqueda" y solo he encontrado una entrada......

 

Alguna idea? llevo tan mala racha en lo persopnal que seguro que esto es un tropiezo mas..... si es así creo que deberé vender lo poco que aun me daba alguna alegria, si se puede decir así.....1.500km en un año y con soólo 5 salidas del garaje.

 

espero noticias. Esta vez no he acudido a la casa para que metieran el ordenador.... no he podido ni tengo muchos ánimos.

 

Gracias por vuestra ayuda y

 

Saludettes.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...