Jump to content

Sign in to follow this  
Gustinito

Aguja temperatura no se mueve

Recommended Posts

por que no pruebas a hacer una cosa. mi aguja no se mueve habeces y es por culpa del cuadro que no hace buen contacto. lo que hago es: saco la llave del contacto, saco la tada del lateral del salpicadero donde van los fusibles, meto la mano por el agujero y muevo un poquito la clavija que conecta al cuadro y al poner el contacto la aguja ya fluctua como un milimetro y eso quiere decir que ya esta viva pero se ve que con las vibraciones se sale otra vez y falla. prueba a mover la clavija un poco haber si es el cuadro lo que te esta fallando. a por cierto ami me falla meto el vagcom y ya no falla no se por que pero mover funciona jajajaja.

Share this post


Link to post
Share on other sites

por que no pruebas a hacer una cosa. mi aguja no se mueve habeces y es por culpa del cuadro que no hace buen contacto. lo que hago es: saco la llave del contacto, saco la tada del lateral del salpicadero donde van los fusibles, meto la mano por el agujero y muevo un poquito la clavija que conecta al cuadro y al poner el contacto la aguja ya fluctua como un milimetro y eso quiere decir que ya esta viva pero se ve que con las vibraciones se sale otra vez y falla. prueba a mover la clavija un poco haber si es el cuadro lo que te esta fallando. a por cierto ami me falla meto el vagcom y ya no falla no se por que pero mover funciona jajajaja.

He probado esto y nada :crying_anim:

Tocará ir a por Termostato y Sensor... A ver si lo pido y este finde me lio!!

Share this post


Link to post
Share on other sites

A mi se me rompio el termostato y mis sintomas al principio eran que no calentaba bien,unos 60º,despues la aguja murio y se quedaba en 0,un truco para saber si falla este suele ser el subir un puerto o una cuesta larga y si falla este suele subir la temperatura.

Edited by Cloud

Share this post


Link to post
Share on other sites

Pues ami me pasa algo parecido....ayer hice un viaje a sevilla capital (a 120km de mi pueblo) y la abuja se clavo en 60º y de ai no se movio, tambien eh de decir que la velocidad era de 100 o 110 todo el camino (muchos radares por cierto) y la temperatira exterior era de unos 9º.....nose si esto es normal, pero mi coche no coje los 90º ni ala de 3......

Share this post


Link to post
Share on other sites

Pues ami me pasa algo parecido....ayer hice un viaje a sevilla capital (a 120km de mi pueblo) y la abuja se clavo en 60º y de ai no se movio, tambien eh de decir que la velocidad era de 100 o 110 todo el camino (muchos radares por cierto) y la temperatira exterior era de unos 9º.....nose si esto es normal, pero mi coche no coje los 90º ni ala de 3......

 

Esos síntomas indican que el termostato esta estropeado, seguramente el termostato se te a quedado abierto y por eso digamos "que el motor se refrigera mas de lo que debería", digo debería por que depende del mecánico al que preguntes, unos me dicen que no pasa nada que incluso es bueno, y otros que no, que el motor debe ir en su temperatura, yo soy mas de la segunda opinión pero tampoco lo se a ciencia cierta.

 

Saludos

Edited by Aquatrero

Share this post


Link to post
Share on other sites

Esos síntomas indican que el termostato esta estropeado, seguramente el termostato se te a quedado abierto y por eso digamos "que el motor se refrigera mas de lo que debería", digo debería por que depende del mecánico al que preguntes, unos me dicen que no pasa nada que incluso es bueno, y otros que no, que el motor debe ir en su temperatura, yo soy mas de la segunda opinión pero tampoco lo se a ciencia cierta.

 

Yo también pienso que el motor debe rondar los 90º, si no los ingenieros hubieran hecho que los termostatos se abrieran antes, digo yo no??

Además, si no lo arreglas, nunca estarás seguro de que es lo que falla. Que si es el termostato, no pasa "nada" (mientras la avería sea que esté abierto siempre...). Pero si por el contrario es el sensor que no informa de que la temperatura sube.... no me gustaría llegar al verano y estar de atasco en atasco con esto estropeado!!!

 

ASI, que este fin de semana (si me han llegado los repuestos) me pongo a ello y salimos de dudas :thumbsup:

Share this post


Link to post
Share on other sites

Pues ami me pasa algo parecido....ayer hice un viaje a sevilla capital (a 120km de mi pueblo) y la abuja se clavo en 60º y de ai no se movio, tambien eh de decir que la velocidad era de 100 o 110 todo el camino (muchos radares por cierto) y la temperatira exterior era de unos 9º.....nose si esto es normal, pero mi coche no coje los 90º ni ala de 3......

El coche debería ir a 90º siempre, el problema es que en los 2.5 cambiar el termostato no es nada bonito ni cómodo, yo en su día pregunte en un taller y el cambio era de 300 euros, 20 euros la pieza y el resto de mano de obra, ten en cuenta que hay que desmontar todo el morro para cambiar la dichosa pieza.

Si te animas a hacerlo tu había un brico de como hacerlo sin desmontar tanto.

 

Un saludo

Share this post


Link to post
Share on other sites

Voy a abrir un nuevo post en Mecánica para ver si alguien me ilumina como cambiar el termostato en un B6 1.9TDi.

El sensor creo que lo encontraré gracias a una foto de la presentación de WAX!

Share this post


Link to post
Share on other sites

Creo recordar que había un brico o algo. Luego si puedo te lo busco.

La verdad es que he buscado bastante y no lo he encontrado para mi motor (A4 B6 1.9tdi 130cv del 2003)

Si lo encuentras, y si alguna vez voy por Madrid (que hace un montón que no voy) o tu subes por la Costa Brava, te invito a unas :az::thumbsup:

Share this post


Link to post
Share on other sites

Por cierto, al cambiar el anticongelante (G12+) que hacéis, lo ponéis entre el 40 y el 60% mezclado con agua como se recomienda o ponéis solo anticongelante???

Share this post


Link to post
Share on other sites

Por cierto, al cambiar el anticongelante (G12+) que hacéis, lo ponéis entre el 40 y el 60% mezclado con agua como se recomienda o ponéis solo anticongelante???

Yo fui a la casa y me dieron la garrafa ya directa para echar

Share this post


Link to post
Share on other sites

Gracias cloud por evitar que lo buscara :thumbsup:

 

Gustinito las garrafas suelen venir para echar directamente.

Share this post


Link to post
Share on other sites

Aqui te cuelgo una ayudita,es el del AVF pero creeme que es igual en el AWX

 

Juder! Pim pam! Que bien :-D Por cierto, que es AWF y AVF???

 

He llamado al conce para precio del sensor y el termostato y el sensor es 8€ más caro que en Oscaro y tanto por tanto, pongo el de la casa. Pero el termostato en el conce me cobran 37,5 y en Oscaro el Valeo sale por 10 y pico... Sabéis que marca es el de Audi? No será Valeo también no??

Edited by Gustinito

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.