Jump to content

Recommended Posts

no es perogrullo: comprueba si tienes la tecla ECON activada, o si no hay forma de desactivarla.

comprueba lo que dice 4500, para descartar un fallo mecánico del compresor o si acopla el embrague del compresor (suelen cascar bastante y hay despiece).

Link to post
Share on other sites

jajajajajjajajaaja buenaa Tineo! ya no recordaba lo de la tecla ECON! me paso a mi a los dias de tener el coche! jajajajajajaja puse el aire y no enfriaba, cogi un mosqueo pq no funcionaba! jajajajajajaja hasta q vi la tecla encendida y suerte q habia leido como funcionaba en el manual, fue todo un par de minutos hasta q me di cuenta de la ECON, pero el mosqueo fue bueno jajajajaja

Link to post
Share on other sites

A mi me paso algo parecido y fuy y me dijeron que tambien podia ser que el chip"sensor" que controla la temperatura no fuera bien :crying_anim: hay uno esterior y otro interior , en fin parece ser que no era nada , le puse la carga nueva y va bien , lo unico que solo sale el aire frio de verdad en el que no pone ningun grado , no me acuerdo ahora que pone , pero si lo pongo en 18-20 etc....sale menos frio :angry:

Link to post
Share on other sites
  • 2 weeks later...

Hola, no se si el sistema de aire acondicionado sera igual que en el b6, pero a mi el año pasado me paso igual, me salia aire caliente, me cambiaron una pieza en la polea del compresor que hace como una especie de embrague que hace que cuando pones el aire gire el eje del compresor, la pieza en si me cobrarin 90€ aproximadamente, mas la mano de obra creo recordar que fueron unos 120€, ahora es cuando viene la mala noticia al mes y medio me volvio a pasar lo mismo y ni el taller ni el que le sirvio la pieza se quisieron hacer cargo de la averia por que decian que debia estar algo mas roto como por ejemplo que estubiese el eje del compresor doblado o algo asi.

Tras un año entero sin aire acondicionado el miercoles lo llevare al taller a que lo arreglen. Ya os comentare cual ha sido la averia.

 

Espero haberte ayudado mad_ccp.

 

Un saludo.

Link to post
Share on other sites
  • 2 weeks later...

muchas gracias a todos, de verdad, y perdonad la tardanza en contestarles. Era el compresor. Ya lo he solucionado despues de cargarme otro compresor por no hacerle la limpieza del circuito, cojio viruta y se rompio, por suerte no tuve k pagar otro, ya k menti al de la tienda donde lo compre diciendo k si se lo habia hecho. Desde aqui pido perdon, pero no me quiedaba dinero para pagar otro.gracias de nuevo a TODOS

Link to post
Share on other sites

cuando se abre el circuito del aire siempre es recomendable y casi obligatorio por lo menos cambiar el filtro deshidratador que quita la humedad del circuito y ya el hecho de abrir el circuito para cambiar el compresor ya entra humedad, y si cambias la valvula de expansion que vale 17 € te curas tambien en salud por que lleva un malla y la porqueria se queda ay,,, un saludo

Link to post
Share on other sites
  • 2 weeks later...

Como casi todas las averias pueden ser muchas causas al principio, lo q debemos hacer es de ir descartando cosas. Una posibilidad es q tengas una fuga lo suficientemente grande para q cargues el circuito y en breve se te vaya el fluido. Si sabes q tienes fluido y no conseguimos enfriar, es q posiblemente este no realiza todo el ciclo del circuito: compresor->descarga al condensador->Disp. de expansion->evaporador (aqui producimos el frio q va al habitaculo) ->vuelta al compresor, y empezamos de nuevo el ciclo. las causas de q no se realize el ciclo son varias y dispares. otra causa puede ser q el aire frio no te llega al habitaculo por problemas de trampillas como bien te comentaba algun compañero.

Yo empezaria por mirar primero el compresor, lo primero observar q la correa trabaja bien y el compresor aparentemente tbn, lo siguiente veras q el compresor tiene dos entradas, aspiracion y descarga, la aspiracion debe estar fria (es la de mayor seccion) y la descarga caliente (la de menor seccion). si no ves claramente la diferencia de secciones no te preocupes simplemente mira q tengan una diferencia de temperaturas importante de una a otra. Si todo esto esta ok el ciclo parece q trabaja correctamente. Por lo cual intuiremos un problema de conduccion de frio al habitaculo, entonces posiblemente hablaremos de trampillas. (OJO CON LAS CORREAS DEL COMPRESOR EN FUNCIONAMIENTO HAY MUCHOS DEDOS Y MANOS SIN DUEÑO POR EL MUNDO GRACIAS A ELLAS, mi consejo es q para comprobar las temperaturas de asp/des. lo tengas funcionando un rato, lo pares, y una vez parada la correa del compresor miras temperaturas)

 

Para empezar a entretenerte a mirar ya tienes algo :), ya nos contaras e intentaremos ayudarte con los nuevos datos :)

 

Un saludo y suerte

HOLA a todos tengo un A4 1.9 TD 130cv del 2001 ...................hoy le he llevado al concesionario por un problema con el aire y me han dicho que el problema esta en la unidad del ventilador ( supongo que se refieren al motor del ventilador ) la broma sale por 465 € y la verdad no se que hacer , el aire no enfria si el coche esta parado y en movimiento aunque enfria algo ...desde luego no te congelas.

Link to post
Share on other sites

hola eso se deve a que sube la presion del gas y al no funcionar el ventilador no bajan las presiones y por eso no te enfria y cuando vas en marcha el aire que entra por el radiador lo baja un poco de presiones y asi enfria un poco mas.

lo uqe te aconsejaria es queno lo utilices asi ,porque se sube mucho la presion y puedes estropear algo mas el compresor por ejemplo trabaja al limite suerte

Link to post
Share on other sites

si te an asegurado que el problema es el ventilador ve a un desguace y compra el ventilador que va con tres tornillos sujeto y lo cambias tu... te costara sobre unos 60 euros en el desguace y un rato de tu tiempo... y asi te ahorras 400 euros... suerte...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.