• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
Juanjorr

Problema con clima

12 posts en este tema

Hola chicos tengo dos malas noticias que contaros... La primera que se acaban mis vacaciones, la segunda y mas preocupante mi clima no funciona.

Pongo el contacto con el coche en frío y se me enciende el boton econ del mando del clima. Hace unos días me pasó lo mismo, no se apagaba, pero quite el contacto un rato, fui a un taller de electricidad y clima y todo estaba correcto... Boton econ apagado, electro funcionando, carga se gas correcta y presión correcta en el circuito.

Todo normal hasta que hoy se vuelve a encender definitivamente y no hay forma de apagarlo. Al poner el contacto lo apago y automáticamente se vuelve a encender ya sea en parado, en marcha por carretera o con cualquiera de los botones de recirculado. Tanto en auto como en manual no hay forma de apagarlo...

Alguna idea???

Gracias como siempre y en espera de vuestros consejos.

Compartir este post


Enlace al post
Compartir en otros sitios

Pero... apagando el aire por completo si se te apaga ¿no?

si es asi yo opino que es falta de presión del aire, osea a recargar.....

Puedes pasar el vagcon en el modulo 8 creo...

Slds

Compartir este post


Enlace al post
Compartir en otros sitios

Si, si se apaga del todo. La presión no le falla pues ayer lo comprobaron en un taller de clima y me dijeron que el sistema estaba correcto, aunque me advirtieron que hay veces que la centralita anula el clima si detecta alguna perdida de potencia por algo de motor, normalmente algo de inyección.

No se, en fin esta tarde voy a la Audi de Benavente a ver que me dicen y que le pasen la maquina de diagnosis...

Gracias elchiky, ya te contaré...

Compartir este post


Enlace al post
Compartir en otros sitios

Suerte. ...

 

Enviado desde el Zapatofono usando el Tal pal' Cual

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Al final era la G65 que estaba petada... 138 euretes con IVA y mano de obra en la Audi de Benavente.

Además se han portado genial consiguiéndome la pieza en un tiempo récord. Les he llevado el coche esta tarde y mañana a las 16 lo recojo porque el sábado salgo de viaje.

Bravo, por fin un concesionario oficial serio.

S2

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, me alegro que lo hayas solucionado y mi pregunta es.... que es la G65??? si me puedes ilustrar sobre la misma para saber de ella que no tengo ni pajorera idea....

 

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias panadero...

La G65 es un sensor que detecta presión alta o baja en el circuito del clima. Cuando detecta presión incorrecta inutiliza el sistema de frío del clima activando el modo econ para proteger otros componentes del circuito y así evitar averías mas gordas. Eso quise entender yo tampoco soy muy ducho en la materia.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Por lo visto y según he leído por el foro debe ser una pieza que la propia Audi ha modificado porque la original daba bastantes problemas en distintos modelos...

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Juanjorr por la aclaración. :good:

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, me alegro que lo hayas solucionado y mi pregunta es.... que es la G65??? si me puedes ilustrar sobre la misma para saber de ella que no tengo ni pajorera idea....

 

Gracias.

 

G65Sensor.jpg

 

Y/o localización en un 2.5:

 

http://www.audi-sport.net/vb/a6-s6-allroad-forum-c5-chassis/50514-2002-a6-2-5-tdi-g65-pressure-switch-failure-access.html

Compartir este post


Enlace al post
Compartir en otros sitios

jod** Emilio, eres un crack!!!!

 

:thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Mas gráfico imposible!!!

Gracias por la foto a34323...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.