Jump to content

panadero_es

Miembros
  • Content Count

    1,254
  • Joined

  • Last visited

About panadero_es

  • Birthday 05/19/1979

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid - Avila
  • Intereses
    Todo lo que lleve ruedas y combustible.

Recent Profile Visitors

1,154 profile views
  1. Mira a ver el pulsador que tienes detrás del pedal del embrague o freno. Es el que desactiva el control de velocidad. A mí me ha pasado, que cuando me cambiaron el bombín del embrague, al volver a ponerlo lo dejaron muy junto y es como si estuviese siempre pisado el embrague, por lo que nunca me entraba en funcionamiento. Lo puedes girar, para que se adelante o atrase. Yo lo giré para que se separase una vez que se soltaba el pedal y todo volvió a la normalidad.
  2. https://www.ebay.es/itm/AUDI-A4-B5-B6-A6-C5-2-5-TDI-V6-HEAD-VALVE-COVER-CYLINDER-FUEL-INJECTOR-SEALS/273212380820?ssPageName=STRK:MEBIDX:IT&fromMakeTrack=true&pageci=a7229c9c-e163-4669-9cb1-51817e705fea
  3. Pana, que tal te va la vida?.....que no sabemos nada de ti....mejor con la jefa?

  4. Eso es, tienes que mirar al lado del filtro del aire del habitáculo, ahí están los tubos que llevan al radiador interior y donde se puede purgar. Si buscas en el manual de taller aparece.
  5. Para nada te tienes que disculpar, aquí estamos todos aprendiendo y yo el primero Enviado desde mi iPhone utilizando Tapatalk
  6. Muchas gracias!!!!!! Me hice una captura de todo en el móvil, así cuando esté con el mecánico reparando el coche, revisaré todas piezas personalmente y las contaré de que no falte ni una, además de todo lo demás que me comentas. Y sí, era la junta de la tapa de balancines, tienes toda la razón, peque de bruta Por cierto, la correa de accesorios, te refieres a la correa de distribución, verdad? Si es así, esta la cambiaré seguro completa (rodillos, correas y bomba de agua), y sino es esta, ¿a cual te refieres? Gracias mil por todo! Ahora sólo me queda ver lo de las piezas, a ver cuales me merece la pena comprar de las que puse en el post. La correa de accesorios es lo que es: "correa de accesorios" y es la correa que mueve la dirección asistida, aire acondicionado, etc. La de distribución creo que ya sabes cuál es. Enviado desde mi iPhone utilizando Tapatalk
  7. Yo en vez de mister-auto, compraría el aceite en www.recambium.com . Tiene mejores precios para mi gusto. La última compra que he hecho es: Aceite Petronas Syntium 5000 XS 5W30 por 26,90€ los 5 litros y es un aceite que si que es 100% sintético y todos los filtros. Antes usaba el castrol edge hasta hace 2 cambios de aceite. Ya que estas mirando la pasta, ahí tienes un aceite sintético por menos precio. Recuerda que tu motor tiene 5 litros de capacidad de aceite. Pero bueno, esto es solo un consejo, tu usa el que más te guste. Enviado desde mi iPhone utilizando Tapatalk
  8. Yo no movería mucho el coche, como se quede frenada la pinza, terminará cogiendo muchísima temperatura y no es la primera rueda que revienta por eso .... Enviado desde mi iPhone utilizando Tapatalk
  9. Pues la verdad que molestarte en explicar el error y poner la solución te honra. Muchas gracias por las molestias y el aporte.
  10. A ver si el problema es que no han borrado los errores. Bórralos con el vag-com, anda con el coche y vuelve a pasarlo por si ya no aparece Enviado desde mi iPhone utilizando Tapatalk
  11. Yo te digo, con un 99% ( por no ponerte el 100%), de que tu problema de pérdida de gasoil, es que cuando miraron el depósito, abrieron los dos lados. Si tú coche es Quattro, en el lado del copiloto, está la bomba de trasvase de un lado del depósito al otro. Y detrás del conductor, hay otra entrada donde está si no recuerdo mal la boya que señala cuanto gasoil hay. Tu problema viene que abrieron esa ventana, y al volver a ponerla, pellizcaron o pusieron doblada la junta de goma que lleva para que no se salga. Mi consejo: espera a que tenga 1/4 de depósito, levanta el asiento, quita los 3 tornillos de la tapa metálica y veras como tengo razón. Con las mismas, desenrosca la tapa redonda y le cambias la junta por una nueva, con el cuidado de no pellizcarla ni doblarla y veras como te has quitado el problema. Busca en mis post, que si no recuerdo mal, en el que hablo sobre la entrada de aire al circuito me pasó eso y puse fotos. Sobre el arranque, te lo hace en frío? O también en caliente? Porque puede ser que tengas mal los calentadores.... Enviado desde mi iPhone utilizando Tapatalk
  12. Muy bien, pero por aportar algo, me parece que lo suyo es no calentar el coche, o por lo menos yo no lo calenté. Precisamente para que el motor este frío y los calentadores salgan bien. Si calientas el motor, los metales se dilatan por lo que sería mas fácil que tengan menos espacio entre ellos y te cueste girarlos, aparte de que se podría romper dentro. Si me equivoco que me corrija alguien.
  13. Madre mia, 157 pavos, menudo pastizal.... Ya te lo diré con la vieja que desmonte...
  14. Hombre golfi !!!!! Cuanto tiempo!!!! Pues me ha tocado este fin de semana a mi, ya traía las ráfagas que no me funcionaban y este fin de semana me han dejado de funcionar las largas... que casualidad... En fin, que he comprado una maneta nueva, en una pagina de Alemania y mas barata todavía que la que ha puesto el compañero de Aliexpress. http://www.recambioscoche.es/topran-2724528.html 15€ tienen la culpa Aunque los precios rondan entre los 25 y 35€ http://www.recambioscoche.es/recambios-buscar.html?keyword=8l0953513j
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.