Jump to content

Sign in to follow this  
norloconor

75000 km - Virutas en la bomba de alta presión de combustible

Recommended Posts

Hola,

Os cuento mis penas y a ver que opinais: Tengo un A4 B8 con 75000 km, 5 años y motor 2.7 TDI

Hace unos días el coche me dejó tirado (parpadeaba el testigo de precalentamiento, no aceleraba y cuando paré ya no volvió a arrancar). En el conce me dicen que les da fallo de baja presión de combustible. Desmontan y me enseñan la bomba de alta presión del gasoil y está llena de virutillas redondas de acero. La reparación pasa por cambiar todo el circuito de combustible (bombas, inyectores, limpiar el depósito, etc etc). Me dicen que esto es debido a usar gasoil de mala calidad, de que el gasoil tenga agua o que estuviera mezclado con gasolina. Me dan un presupuesto de 8 - 9 mil. ¿Como lo veis? ¿Alguien sufrió esta avería y me puede contar su experiencia?

Saludos y gracias

Share this post


Link to post
Share on other sites

Antes que la bomba esta el filtro, luego se puede deducir que es la bomba la que se ha degradado. ¿Causa? vaya usted a saber, un desarmado de ella pudiera arrojar luz.

Hay que desmontar revisar y limpiar todo desde la bomba hasta los inyectores. El presupuesto me parece elevado.

Yo buscaría otros presupuestos en talleres de inyección diesel exclusivos.

Share this post


Link to post
Share on other sites

Hola, hace unos 3 meses me pasó exactamente lo mismo, el mismo fallo y llegué al taller y me dijeron antes de desmontar que una de las posibilidades era esa reparación, ya me indigné un poco en el taller más bien con el fabricante, por que lo de que los tubos del gasoil se dañen por la mala calidad del gasoil no me parece normal, el gasoil es el que es, no lo puedo elegir, que hagan tubos para todos los tipos de gasoil que hay por muy mal que estén. Después de desmontar me dijeron que no era eso, no encontraron ni una sola viruta y que tenía que ser otro problema, me cambiaron una electroválvula del circuito de inyección y una válvula que estaba bastante sucia. Después de 1 mes más o menos sin ningún problema el otro día me volvió a fallar, el mismo fallo, símbolo de los calentadores parpadeando y al acelerar el símbolo del motor fijo, volví a llevarlo y me dijeron que después de comprobar todas las presiones del circuito de combustible que todo estaba bien, quitaron el fallo y volvió a andar sin ningún problema y me dijeron que comentaran el problema con la central de audi, la semana pasada volvió a fallar, les llamé y me dijeron que ya recibieran respuesta de Audi, que lo más probable era que al cambiar la bomba de alta presión que se solucionaría el problema, que en algunas unidades provocaba estos fallos intermitentes. Para la semana lo llevaré y a ver que pasa. Saludos.

Share this post


Link to post
Share on other sites

Hola Norloconor. Primero pedir perdón por reflotar un hilo tan antiguo. Lo segundo me gustaría si pudieras contarme cómo acabó tu historia ya que me temo que voy a estar en esa misma situación. Si quieres mándame un privado para que le pueda poner en contacto contigo por ********* o por Mail o sino hablamos por aquí. Si puedes contéstame, muchas gracias.

Share this post


Link to post
Share on other sites

Si quieres te explicó mi experiencia, que fue la misma del compañero que inició el post.

 

Vuelvo de un viaje de 1200km. El coche perfecto todo el trayecto pero al llegar a casa, un km.antes se encendió la luz esa amarilla, el coche entró en protección de componentes y no pasaba de 90. Llegó casa y pienso...mañana lo llevó al taller.

 

No pude, ni siquiera arrancó, lo llevó la grúa y el resultado: bomba de alta presión llena de virutas de metal. Se cambia se ponen inyectores nuevos y se limpia el depósito y los conductos. Total 3500pavos. El coche volvió a funcionar perfecto hasta que lo vendo.

 

Decir que cuando paso esto ya tenía 220 mil km.

 

Editó. La reparación no fue en el concepto.

Edited by Ban

Share this post


Link to post
Share on other sites

Misma situación. Cambiaron solo bomba alta y los 4 inyectores. No arrancaba y al revisar los 4 nuevos dicen que se han vuelto a atascar de metal. En teoría todo lo habían limpiado y salía el gasoil limpio. Ahora el taller me dice que o paga el 4 nuevos pero si se joden d nuevo no hay garantía o me cambia también la bomba del depósito y si que me cubre. Añadir que la del depósito funciona perfectamente. Y que la escusa es que puede haber quedado viruta ahí y ser lo que ha estropeado los inyectores nuevos. Opiniones por favor. Es esto posible?

Share this post


Link to post
Share on other sites
hace 2 minutos, 8lpower dijo:

Misma situación. Cambiaron solo bomba alta y los 4 inyectores. No arrancaba y al revisar los 4 nuevos dicen que se han vuelto a atascar de metal. En teoría todo lo habían limpiado y salía el gasoil limpio. Ahora el taller me dice que o paga el 4 nuevos pero si se joden d nuevo no hay garantía o me cambia también la bomba del depósito y si que me cubre. Añadir que la del depósito funciona perfectamente. Y que la escusa es que puede haber quedado viruta ahí y ser lo que ha estropeado los inyectores nuevos. Opiniones por favor. Es esto posible?

Por cierto a5 TDI 177cv del 2012. 

Share this post


Link to post
Share on other sites

Buenas entonces el problema reside en el mal gasoil? Yo no me la juego le echo o Respol, BP o Cepsa ninguno otro, ni Galp ni Shell hablan mal, gasolina es otra historia hablo de Diesel, como el mio, y le echo del normal, diesel y a veces llegando al final de la reserva y nada, 0 fallos y le meto limpia inyectores de vez en cuando, que se limpien bien... Son reparaciones costosas esas, si buscais otros talleres igual es más barato

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.