Jump to content

Sign in to follow this  
TUTO

Tengo el coche bloqueado totalmente

Recommended Posts

Hola, como digo en el titulo tengo el coche bloqueado, no responde a nada. lo tengo en la cochera y me disponia a arrancar, meto la llave y se a quedado bloqueada no la puedo sacar y en el cuadro se me han quedado unas luces encendidas, por mucho que pulse la llave las luces ni se apagan esta como "pillado" no va la radio ni abre el maletero para desconectar la bateria ni nada, no hace nada, no se si sera falta de bateria y es que en la posicion que esta no puedo abrir el capo para ponerle unas pinzas. alguna sugerencia?

Share this post


Link to post
Share on other sites

no recuerdo bien pero habia una pegatina que creo que ponia que prohibido pinzas en el motor, o viceversa, la bateria esta en el maletero no se si es ahi donde deberias poner las pinzas y no delante.

 

Compruebalo en el manual.

Share this post


Link to post
Share on other sites

Tiene toda la pinta de ser la bateria porque las luces cada vez se iluminan con menos intesidad. Lo tengo bastante jodido porque por la posicion del coche imposible abrir el capo (esta metido en un hueco que se hizo en la pared para que entrara mas y en lo alto tiene el muro) y el freno de mano no se desactiva, el maletero tampoco abre porque la cerradura sera electrica asi que no se como voy a acceder(tapoco llevo asientos abatibles). lo que comentas de las pinzas, en el capo lleva unas tomas para enchufarlas, una vez las tuve que utilizar. he probado con la llave de repuesto pero tampoco hace nada.

Edited by TUTO

Share this post


Link to post
Share on other sites

Creo que el freno de mano aun siendo problema de bateria tendria que poder desbloquearse si la palanca esta en P o punto muerto si es manual, al igual que poder abrir el maletero desde dentro o del mando ya que la carga electrica que precisa esto es incima y esta preparado para que en casos de falta de carga en bateria estos detalles siempre funcionen.

Share this post


Link to post
Share on other sites

Pues entonces no tengo ni idea de que puede ser. Lo decia porque era la sensacion que da ya que las luces aora ya apenas se iluminan, solo aveces dan destellos.

Share this post


Link to post
Share on other sites

Aora he bajado a hecharle otro vistazo y la luces iluminaban perfectamente pero sigue sin hacer nada.mañana me acercare a un taller aver si pueden venir a verlo. Mientras tanto cualquier sugerencia buena es.

Share this post


Link to post
Share on other sites

no recuerdo bien pero habia una pegatina que creo que ponia que prohibido pinzas en el motor, o viceversa,  la bateria esta en el maletero no se si es ahi donde deberias poner las pinzas y no delante.

 

Compruebalo en el manual.

Sino me equivoco se ponen en la parte superior, abriendo el capo, al lado de donde se echa el agua del parabrisas.

Ahí es donde se deberían de colocar.

 

Enviado desde mi Nexus 4

 

 

Share this post


Link to post
Share on other sites

Yo probarìa con un arrancador. Ademas si tienes audiclass. Llamales y q vengan con unos patines para sacar tu coche. Son como los q usa la grua municipal cundo un coche esta mal aparcado. Un saludo y suerte

 

 

Enviado desde mi iPhone 5 con Tapatalk HD

 

Share this post


Link to post
Share on other sites

No tenia ni idea de que debajo del asiento hubiera una palanca, cuando llegue a casa lo miro y di lo consiguiera abrir ya probaria a ponerle unas pinzas o dedconectar la bateria a modo de reset. Audiclass supongo que no tengo al pasarle la revision yo mismo. Un saludo y gracias

Share this post


Link to post
Share on other sites

 

no recuerdo bien pero habia una pegatina que creo que ponia que prohibido pinzas en el motor, o viceversa, la bateria esta en el maletero no se si es ahi donde deberias poner las pinzas y no delante.

 

Compruebalo en el manual.

Sino me equivoco se ponen en la parte superior, abriendo el capo, al lado de donde se echa el agua del parabrisas.

Ahí es donde se deberían de colocar.

 

Enviado desde mi Nexus 4

 

 

+1, en caso de arranque de emergencia o por falta de batería, las pinzas deben conectarse bajo el capot, en la zona dispuesta para ello, si miras el manual, te lo pone, aunque sea sin arrancar, puedes conectarse ahí otra batería y otro coche y ver si puedes extraer la llave.

Si es berlina y no tiene asientos abatibles, creo que venía un tirador rojo bajo la banqueta trasera para la apertura de emergencia del maletero.

Edited by ze pequeño

Share this post


Link to post
Share on other sites

Si lo de las pinzas en el capo ya lo sabia pero en mi caso el capo esta inaccesible por lo que tendre que poner las pinzas a las bornas de la bateria directamente, no creo que haya ningun problema no?

Share this post


Link to post
Share on other sites

Si lo de las pinzas en el capo ya lo sabia pero en mi caso el capo esta inaccesible por lo que tendre que poner las pinzas a las bornas de la bateria directamente, no creo que haya ningun problema no?

Sería una solución, de todas formas me imagino que la batería la tendrás que cambiar, vamos si es por eso por lo que no te arranca el coche.

Lo extraño que no te haya avisado por el tema de la batería el coche.

 

Enviado desde mi Nexus 4

 

 

Share this post


Link to post
Share on other sites

Asiento levantado, tiron de cable y maletero abierto. Le pongo las pinzas y se hizo la luz. Madre mia que sustos se lleva uno con tanta electronica. Lo raro es el comportamiento que ha tenido el coche, la otra vez que se me quedo sin bateria el coche hacia de todo menos arrancar pero esta vez nada. Aora me tocara mirar si hay algo que me consume ya sea interface o bombillas led porw que no es normal dos baterias en 4 años y pico. Bueno muchisimas gracias

Share this post


Link to post
Share on other sites

Asiento levantado, tiron de cable y maletero abierto. Le pongo las pinzas y se hizo la luz. Madre mia que sustos se lleva uno con tanta electronica. Lo raro es el comportamiento que ha tenido el coche, la otra vez que se me quedo sin bateria el coche hacia de todo menos arrancar pero esta vez nada. Aora me tocara mirar si hay algo que me consume ya sea interface o bombillas led porw que no es normal dos baterias en 4 años y pico. Bueno muchisimas gracias

No tienes activado con el VagCom, el visualizador en el MMI del nivel de batería ..?????

 

Enviado desde mi Nexus 4

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.