Jump to content

Elsawin


CHOLIS
 Share

Recommended Posts


Yo ya lo tengo casi todo, he instalado las utilidades necesarias y el setup en modo prueba de 30 días, pero no puedo craquearlo, ni siquiera puedo hacer nada.

He instalado el primer CD de la saga Audi y no aparece nada en el programa. Los siguientes no tienen setup, creía que los iríra pidiendo al intalar el primero, pero no ha sido así.

 

¿Alguien sabe los pasos a realizar para que eche a andar el programita?

 

La cosa es que me he descargado algunos archivos rar con ptchers y cracks, pero también tienen códigos de descompresión que no encuentro por ninguna parte.

 

dime aaargo paaayo

Link to comment
Share on other sites

Vamos a tener que hacer un manual.

Con el tema de los 30 dias estoy igual, baje ciertos programas pero no encuentro la clave de descompresion.

 

Instalarlo lo instale bien, con los archivos de Audi y VW y podia entrar en algunos despieces, pero la parte de planos electricos nada de nada.

 

Algo tiene que estar mal, ya que instale los 6 CD y solo tengo en el disco duro 300 mb.

 

Asi que hay estoy.

Link to comment
Share on other sites

A ver, cuando instalastes los CDs de Audi ¿Instalaste el primero y te pedía los siguientes automáticamente? ¿o ibas instalándolos uno a uno, cada uno son su setup?

 

Es que al abrir las carpetas de los CDs que no son el 1º no tienen setup, solo un par de ficheros, el de tamaño "grande" con extensión .z, y otro ckon extensión .id como de identificación de archivos comprimidos en partes.

 

saludos

Link to comment
Share on other sites

Hola. Os cuento lo que tengo y lo que me dice:

mis archivos son:-- elsawin v2 6 datenstad_2002_05 vw desde el 00,01,02,03,04,05 y winra

Si intento descomprimir alguno que no sea el winra me remite en busca del archivo elsawin v2 6 datenstad 2002 05.exe, que no tengo??? y como no lo encuetra abre el extension winra.

En el extension winra al descomprimir me aparecen los siguientes archivos:

elsawin_v2_ 6_datenstad 2002_10_vw 01,02,03,04,05,06,07,

solo el 01 tiene un setup que al ejecutarlo empieza la instalacion pero depues de elejir el idioma se interrumpe y me dice que le falta algo en el registro.

Como lo veis ?? me falta algo???, es que ya empiezo ha estar quemado con el dichoso programa ademas de tardar mas de um mes en bajarme los archivos.

Saludos

Link to comment
Share on other sites

CHOLIS, creo que para instalar Elsawin ha que empezar instalando la versión 2.5 y después la 2.6 como una actualización.

 

David, no he conseguido nada con el code que has puesto, ¿para qué fichero funciona?, lo mismo si lo encuentro este podría ser la solución.

 

ibuscando por ahí a ver si encuentro algo que funcione, ¿A alguien le funciona?

 

Un saludo peri

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...