Jump to content

Sign in to follow this  
bober

tengo q pasar la itv,tengo iluminado el testigo del airbag

Recommended Posts

Tengo un a4 avant del 2003 1.9 tdi tipo 8 e variante-AAVFF1 le voy a pasar el ordenador en un taller,me dice q igual se le puede quitar la luz al airbag,no se ,hay alguna manera senciilla de quintal la luz del testigo y luego volver a encender,

Gracias,saludos

Rober

Share this post


Link to post
Share on other sites

Tengo un a4 avant del 2003 1.9 tdi tipo 8 e variante-AAVFF1 le voy a pasar el ordenador en un taller,me dice q igual se le puede quitar la luz al airbag,no se ,hay alguna manera senciilla de quintal la luz del testigo y luego volver a encender,

Gracias,saludos

Rober

Share this post


Link to post
Share on other sites

Por lo pronto habría que revisar el cableado de debajo de los asientos ,que es posible que estén sueltos y así al parar la vag-com poder dejarlos ya sin alarmas ,sí no ,la itv ,sea cual sea ,te darán un tiempo para que lo resuelvas

 

 

Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

En mi caso el error lo borraba y aparecía al de poco. Solución: vagcom para ver cual era, soltar guantera, soltar y reconectar el conector del airbag del pasajero y hasta hoy.

A veces falsean las clavijas.

Prueba por ahí.

Saludos.

 

 

Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

en la itv comprovaran el funcionamiento de la luz del airbag...es decir: se debe iluminar al poner el contacto y apagarse al cabo de unos 4 o 5 segundos y leugo permanecer apagada......

 

en un 206 de mi hermano le quitamos la bombilla(marcaba fallo) y paso itv hasta hace un par de años que se estan metiendo en ello y no nos pasó....

 

los a4 pecan de dar fallos de airbag por falsas conexiones,sobretodo debajo de los asientos delanteros.....sulta el conector amarillo de debajo del asiento,soplalo un poco y vuelve a conectarlo,luego borras los fallos y listo....a mi me paso varias veces.....

Share this post


Link to post
Share on other sites

Pasa la maquina y mira a ver de que es el error, que a lo mejor es fácil arreglarlo.

Share this post


Link to post
Share on other sites

hola a todos ,.acabo de ir al taller y le pasasamos el ordenador,programa auto-com,con el siguiente fallo.

-fallo 01217

-Circuito del detonador del airbag lateral del lado del conductor.

-superior al umbral de limite de regulación máximo.

-permanente

lo borra al principio,apagamos y volvemos a encender y sigue encendido.

gracias a ver si alguien me puede ayudar

Share this post


Link to post
Share on other sites

Lo que yo te decia....

 

Desconecta el conector de debajo del asiento del conductor,sopla o limpia los contactos y vuelve a conectarlo...., borras el fallo y deberia estat solucionado

 

Cuando compre mi b6 traia ese fallo y tambien en el asiento del copi,hice eso y solucionado.... A veces en el del conductor me vuelve a salir..... Debe ser flojedad en el

Conector.....

 

 

Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Lo que yo te decia....

 

Desconecta el conector de debajo del asiento del conductor,sopla o limpia los contactos y vuelve a conectarlo...., borras el fallo y deberia estat solucionado

 

Cuando compre mi b6 traia ese fallo y tambien en el asiento del copi,hice eso y solucionado.... A veces en el del conductor me vuelve a salir..... Debe ser flojedad en el

Conector.....

 

 

Sent from my iPhone using Tapatalk

 

Prueba lo que te comenta el compañero. Revisa los cables y debería de quitarse el fallo después de borrarlo.

Share this post


Link to post
Share on other sites

Si te da solo el fallo que nos acabas de decir no...,, eso es un mal contacto en el asiento del conductor.... Hazme caso,ese fallo es muy comun en nuestros coches....haz lo que te expliqué arriba

 

 

Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

ya he limpiado los conectores ,amarillo y negro,lo único hasta dentro de 2 días no le puedo pasar el vag,hay q limpiar y en el mismo momento pasarle el vag.saudos

Share this post


Link to post
Share on other sites

gracias chicos ,unos crak,a la perfecion hemos pasado el vag y todo solucionado,no a saltado el chivato del aibag.

gracias de verdad.

saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.