Jump to content

Sign in to follow this  
Javirulo

síntomas de embrague

Recommended Posts

Buenas, tengo un a4 b6 repro, y hoy me ha dado síntomas de embrague( ha Patinado) . He salido fuerte y ( nunca me había pasado antes) y subían las vueltas pero no correspondIan a la velocidad( como si lo fueras manteniendo el pedal). El ccoche tiene 115000 km y está muy bien cuidado, pero hago mucha ciudad, quizás haya sido x eso. Y la repro, la cual techo desde hace 15000 km. Habría que cambiar el bimasa? Recomendais algún embrague reforzado u otra vez el de serie.? Por cuánto puede oscilar el cambio? El coche tiene unos 380/390 nm de par. Un saludo y gracias x la ayuda.

Share this post


Link to post
Share on other sites

Si, el de 6 marxas. Lo he vuelto a coger para un trayecto corto y aora iba de lujo.... No se aver si luego lo puedo probar bien, por que no entiendo que aora no patine( aunque mejor)ya que ayer fue pisarle y me pasó nada más que le di un apretón, quizás fuera x que al estar más frío.... No se, alguien que me pudiese orientar un poko... los q lo llevais repro y os a tocado cambiarlo, que opción habéis elegido? El de serie? Reforzado? Un saludo

Share this post


Link to post
Share on other sites

que tipo de motor tienes??? vete en 6 y pisa hasta fondo si el motor se revoluciona... es decir sube de vueltas pero no de velocidad..dile adiós al embrague, y yo te aconsejo cambiar embrague y bimasa si no el prosimo embrague te durara na y menos por culpa de los vicios que tenga el bimasa que no cambiastes

normalmente la repros no suelen ser muy radicales.. siempre que hablemos de ganarle 20-30cv el coche de origen puede con ello, a no ser que estemos dandole caña todo el dia.. las cosas se gastaran antes... pero si superas esas cifras, ya sea con repro, turbo mas grande y mas modificaciones mecanicas, esta claro que el embrague se gastara antes, las suspension sufrira y los frenos seran poco efectivos

 

 

Enviado desde mi iPhone 4+1

Share this post


Link to post
Share on other sites

Es un 1.9 TDI subido a 170( daba de serie 141) no el caso es q aora no le pasa(he probado lo que me has dixo).... Alomejor es porque tengo que andar un buen rato por que estos días lo estoy usando para trayectos cortos y alomejor no se calienta muxo... Y x eso no me a welto a patinar... Pero ese día me dio la sensación... Aver si no welve a pasar.. jaja ya os iré contando aver gracias!!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.