Jump to content

Sign in to follow this  
panetaudi

problemas para arrancar en frio sobre todo

Recommended Posts

Hola compañeros des de hace unos meses el cotxe le questa arrancar cuando esta frio, solo alguna vez. Un vez arrancado va perfecto y arrancar en caliente tambien.

 

En el taller me han dicho que es bomba inyectora y yo no estoy nada seguro por eso pregunto por aqui.

 

Que creeis que puede ser??? es que me piden 2.000 Euros para una bomba reparada y la mano de obra.

 

muchas gracias!!!

 

 

Share this post


Link to post
Share on other sites

Para arrancar un compañero me ha dicho que con el pedal del gas a tope y dandole al demarre puede ir bien y de mommento me funciona, pero no ser hasta quando me va a durar o simplemente es suerte de las pocas vezes que lo he probado de esta forma.

 

tambien me ha dicho que puede ser por culpa de la bateria de la llave??? tema codigos...

 

Estoy para vender-lo y olvidarme del allroad. me tiene cansado de tonterias que suben 500 1000 y esta 2000

 

El cotxe me encanta y me va perfecto por lo que yo hago pero no me puedo pernitir mantenerlo

Share this post


Link to post
Share on other sites

Me pasó exactamente lo mismo en navidades del año pasado. Efectivamente son síntomas de la bomba inyectora. De todas formas, primero se prueba con la batería, después con los calentadores y después ....pues vas preparando la pasta porque es la bomba. A mi en Coruña 1200€ y todo OK.

 

Saludos.

Share this post


Link to post
Share on other sites

no tengo vagcom.

la bateria es nueva i passa lo mismo, miraron los calentadores y estan bien me temo que esto enfoca a bomba.

Un compañero me a dicho que puede tener algo que ver con el cambio de correa distribucion que hice hace tres messes

 

A alguien se le ocurre algo al respecto???

Share this post


Link to post
Share on other sites

Independiente de que sea nueva la batería, por favor revisa el voltaje en vacío sin la llave en el contacto( mínimo 12,5 vdc no , 4 o ,2 o menos...)

Y luego cundo arranques mira el voltímetro del tablero u revisa que no se acerque a los 10 vdc, no debería bajar de los 11.

Ya nos dirás.

Slds.

 

 

Enviado desde el Zapatofono usando el Tal pal' Cual

 

 

Share this post


Link to post
Share on other sites

Buenas noches.

A mi en el mío me pasaba lo mismo, hasta que la semana pasada murió la bateria.

Ha sido ponerla nueva y desparacer el problema.

Prueba, que es lo más barato. Unos 130 € tuvieron la culpa.

Saludos y suerte.

Share this post


Link to post
Share on other sites

VDC, poner el medior en voltios y corriente continua (Direct Current = corriente continua). No ponerlo en medir tension alterna (la del enchufe de casa). Suelen llevar simbolos distintos, la corriente alterna como una onda (~).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.