Jump to content

Sign in to follow this  
WZW

Fusible Haldex desconectado!

Recommended Posts

Hola,

 

Pues me he encontrado el fusible quitado en mi coche, supongo que el anterior dueño/taller lo quitarían por algún motivo.

Yo lo puse ayer y no he notado nada raro. ¿Como podría saber si funciona el haldex?

Le hicieron un diganóstico al coche y no daba error en el Haldex, salvo uno intermitente en el embrague, que supongo borraron y no apareció mas.

 

Un saludo.

Share this post


Link to post
Share on other sites

Bueno pues el fusible se puso en su día, pero por falta de elevador no pude comprobar el estado de funcionamiento hasta ayer, y no funciona.

Durante este tiempo no he notado nada extraño y espero poder arreglarlo antes de que llegue el invierno.

 

Un saludo.

Share this post


Link to post
Share on other sites

Me huele bastante mal, tiene todas las papeletas la centralita del haldex... gira el volante a tope en parado y desembraga poco a poco con primera metida a ver si te hace como un tembleque la direccion... si hace eso es q algo acciona el haldex, si no te arranca con esas.

Otra cosa que puedes probar es ver si llega corriente a el fusible del haldex con un tester de luz mismo ( valen 1€ en los chinos )...

Espero servirte de ayuda!

Share this post


Link to post
Share on other sites

Estoy buscando una centralita Haldex race azul para cambiársela, he oído buenas cosas de ellas.

Share this post


Link to post
Share on other sites

Otra pregunta...

¿Mecánicamente se puede haber dañado algo estando así? El mecánico de Audi me dijo que mecánicamente todo parecía en buen orden, pero no termino de fiarme...

Share this post


Link to post
Share on other sites

Me huele bastante mal, tiene todas las papeletas la centralita del haldex... gira el volante a tope en parado y desembraga poco a poco con primera metida a ver si te hace como un tembleque la direccion... si hace eso es q algo acciona el haldex, si no te arranca con esas.

Otra cosa que puedes probar es ver si llega corriente a el fusible del haldex con un tester de luz mismo ( valen 1€ en los chinos )...

Espero servirte de ayuda!

 

Este truco había oído por el foro que era para los torsen. El haldex no se activa si no patina una rueda. El torsen te da tracción permanente.

 

Hazte una prueba, vete en mojado, quita el control de tracción y tira de freno de mano en primera, suéltale rápido y da gas a tabla. Se nota como empuja de atrás el coche....

 

Si te dejas el freno de mano dado se desconecta la quattro.

 

Saludos y ya nos dirás.

Share this post


Link to post
Share on other sites

Hola,

 

Gracias por los mensajes.

El haldex no funciona 100% seguro. El otro día lo subí a un elevador y no iba.

Seguramente sea la centralita o la bomba. Esta semana recibo un VAGCOM nuevo, el que tengo es una castaña y se ha bloqueado. El nuevo cable no lo hará...

 

Lo que pregunto es si al haber estado tiempo con el fusible desconectado, se puede haber fastidiado algún componente.

 

 

UN saludo

Share this post


Link to post
Share on other sites

Yo te cuento lo que me paso compre el coche y venía sin ek fusible, se lo puse y en cualquier sitio lo puedes problar sin hacer el cafre, camino de tierra un prao mojado o sin fuera invierno en la nieve y mejor con un amigo para que vea si tira de atrás. SI quieres hacer el cafre pues le quitas esp y en 1 un zapatazo y vas a saber fácil si es tracción 4. Pues yo en mi caso el coche esta perfecto de haldex y no tiene nada por haber estado desenchufado. Cuando pilles el vagcom adle un test al haldex porque tienes que sentir como trabaja con ek motor apagado, y puedes tener estropeada la centralita del hakdex o la bomba que lo activa el hakdex. Lo que si desconozco esnque si subiendo al elevador tienen que tirar las 4 ruedas, yompienso que no pero no lo se fijo, otra cosa cuando paso la itv y meten lss ruedas en lo de frenado te mandan apagar el coche porque te lo tira fuera otra señal de que esta bien el hakdex. Un saludo.

Share this post


Link to post
Share on other sites

Hola Astturiano,

 

El coche levantado acciona el Haldex 100% seguro de esto, lo hace por no tener tracción en las ruedas delanteras.

Estoy esperando que llegue el VAGCOM hoy, ya veremos si todo sale bien. Mantendré el asunto al día por si fuera de utilidad a alguien en un futuro.

 

Gracias por las respuestas.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.