Jump to content

Conéctate para seguir esto  
Elnegroel8

2.0 TDI 2005- Flash Luz Alta

Recommended Posts

Estimados,

Les cuento que no me funciona la luz alta del auto, cuando hago la palanca hacia atras estando en luces Bajas. Si hago la palanca hacia adelante si se traba y quedan fijas las altas. Pero hacia atras no me preden las luces altas.

 

Hay algo en VagCom ? o algun relay ? etc...

 

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Has pasado el vagcom para ver si da algun fallo?

 

Enviado desde el infinito y más alláaaaaa!

Editado por Hardsider

Compartir este post


Enlace al post
Compartir en otros sitios

Si, ningun problema. No detecta nada.

 

Entiendo que quieres hacer una ráfaga para saludar o avisar de algo y no se encienden verdad? Que faros montas, porque das muy poca informacion...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.