Jump to content

Hardsider

Miembros
  • Posts

    1,859
  • Joined

  • Last visited

Everything posted by Hardsider

  1. Hola compañero, esas llantas necesitan centradores porque tiene un buje mayor que el del coche. En el tema de ponerlas con centradores o no ya depende de la opinión de cada uno... Yo no las pondría. Un saludo
  2. Me puedes aportar un poco mas de info para poderlo realizar??? Un saludo
  3. Al final como ha quedado la cosa??? Tengo curiosidad jeje
  4. Hola, yo para asegurarme que son los mismos en un BKD que en el tuyo probaría a quitar el primero por la izquierda de la fila de arriba (643). Una vez quitado probaría a ver si funciona la bomba de los lavafaros (en caso de que tengas bixenon claro). Si la bomba no se activa, según el esquema que te pasé, el relé que buscas es el segundo 643. Ya me dices... Un saludo
  5. Cierto! Había leído mal Este listado es para motores BKD pero creo que son exactamente los mismos... Según esto es la posición 2.1 y lo denomina J17. https://es.scribd.com/doc/76040097/A3-8P-BKD-Fusibles-y-Rels Un saludo
  6. Hola compañero! Según esta web es el número 28, te dejo el enlace: http://teach-asset.ekoegur.es/teach-asset-gear/audi-a3-8p-fuse-box-diagram Un saludo
  7. Hola compañero, te voy a corregir respecto a que si lleva suspensión S-Line de serie la altura del coche se mantendrá, porque no es correcto. Yo mismo puse la combinación que recomiendas por la S-Line y la altura baja 1cm. Para mí es la altura perfecta en cuanto a estética y comodidad (no tengo roces) pero ya se sabe que para gustos, colores. Un saludo
  8. Ayer al coger el coche funcionó correctamente, lo llevé a un taller de confianza para que revisaran posibles fallos y no indica nada... Revisaron los inyectores de forma manual y aparentemente están bien aunque esta no es la mejor forma de comprobarlos me dijeron. Toca esperar a ver si vuelve a pasar más frecuentemente y lanza algún fallo. Un saludo
  9. Gracias por el aporte ¿Lo raro es que no lance ningún fallo no? Un saludo
  10. Buenas noches, os comento lo que me ocurre en el coche TDI 2.0 140CV con DPF año 2009: Coche en el garaje (motor frío),arranca perfectamente. Inicio la marcha y a los 15/20m de circular comienza una vibración/temblor que se nota por todo el chasis y pérdida de potencia. Paro unos segundos y al iniciar la marcha funciona perfectamente. Esto me ha pasado las dos últimas veces que he utilizado el coche (que son pocas porque tengo vehículo de empresa). Reviso posibles fallos mediante VAGCOM y no me indica nada... A ver que se os ocurre compañeros, gracias por adelantado! Un saludo
  11. Toda la pinta de batería. Un saludo
  12. Hola, te dejo la referencia OEM 8P0863269E. https://www.ebay.com/itm/AUDI-A3-8P-CENTRE-CONSOLE-STORAGE-COMPARTMENT-BLACK-SLIDER-COVER-LID-8P0863269E-/313005472488 Un saludo
  13. Yo las llevo puestas y perfectas, sin centrador ni nada. Mi coche es del año 2009. Mi recomendación es que te olvides de réplicas... Un saludo
  14. Muy buen cambio de look le has dado a ese negrito. Te faltó decir que motorización lleva! A disfrutarlo como se merece Fran. Un saludo
  15. Bienvenido al grupo! Buen coche y mejor motorización te has pillado. Ahora tómatelo con calma que tienes un listado interminable de mods/mejoras para realizar. Nos vemos por el foro, un saludo.
  16. Hola compañero, en estos casos lo más recomendable es hacerle un test al coche mediante Vagcom para ver que fallos dá. Pueden ser muchas cosas... Un saludo
  17. La mayoría de talleres tienen mucha cara dura, se lucran por no decir que roban a la gente porque la gran mayoría no sabe de automoción y se fían del taller, cosa que debería ser normal pero estamos en el país de a ver quién sabe pegarla mejor... Me alegro que te lo hayan solucionado al final en garantía pero lo de siempre, a perder tiempo en discusiones, llamadas, etc Un saludo
  18. Buen ahorro te has pegado compañero, gracias por compartir! Un saludo
  19. Hola, creo recordar que el ET máximo que admite nuestro coche es 42, de ahí para abajo se te van a salir de la aleta. Había una calculadora de ETs en algún post creo recordar... Un saludo
  20. Muy buen trabajo, te tiene que parecer que estrenas coche en lo que al interior se refiere, vaya cambio ha pegado!!! Un saludo
  21. Os pongo video del funcionamiento y el toque moderno que dan al coche.
  22. Bueno vamos a por la segunda MOD que ayer me lié con la explicación de las puertas y se me fué el tiempo... Instalación de intermitentes secuenciales en los retrovisores! Comprados en chinoxpress, vienen muy bien embalados y con un desmontable para facilitar el cambio pero no es de muy buena calidad, se deforma y acabé utilizando los de mi kit. Con esto no voy a perder tiempo en explicar como se desmontan porque en yotutube hay un video de un A4 que lo explica perfectamente, con el video me he guiado yo y sin problemas. Intermitentes originales del coche, los nuevos son algo más oscuros y para mi gusto quedan mejor ya que tengo los retros pintados en negro piano. Comentar que con el cambio se pierde la luz testigo visual que tenemos al lado del espejo y nos indica que están funcionando.
  23. Así es, hay que liar buena para cambiar un simple interruptor pero bueno, el resultado lo merece. Un saludo Sergy
×
×
  • Create New...