Jump to content

Conéctate para seguir esto  
Fraixo

No me enfría el climatizador ( tdi asz )

Recommended Posts

Buenas compañeros, ahora que vuelve el calor viene la de...voy a poner el aire fresquito... pero nó.. algo tenÍa que pasar...

No me enfría el aire y tengo dudas de si podría ser causa de un lavado con manguera que le hice "con talento" al motor...

Me sale este error con el vagcom:

 

00604 - Potentiometer Positioning Motor for Air Flow Flap (G113)

 

30-10 - Open or Short to B+ - Intermittent

 

La caja de fusibles de la batería esta bastante limpia, y los fusibles enteros.

 

De momento poco mas he mirado..

 

Una ayuda por favor

 

un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Desmontaré el servo y a ver que tal está. La valvula de presion del gas por donde cae en un ASZ? Estoy mas negro con este tema...

Ya me desmonte 2 veces 2 salpicaderos del golf 3 para cambiar el radiador de la calefaccion y uuuff, prefiero que sea el compresor que nada de dentro del salpicadero...
Probare si le llegan voltios al compresor, y si no seria valvula de presion o fusible de la bateria o el 16 de la caja de fusibles no?... Algo asi quiero entender...

 

Un saludo y gracias PapiA3

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, esta mañana probe continuidad con los fusibles de encima de la batería (están OK), he mirado si llega tension a la valvula de presión ( está OK ) giran los 2 ventiladores y el compresor gira lo del medio (el embrague creo que es)..

El servo no hace ruido, y cambio de dirección el aire y va bien...

Se puede comprobar con vagcom si tiene gas el circuito del A/A? Si no iré a un taller a comprobar...

 

Un saludo y gracias de antemano

Compartir este post


Enlace al post
Compartir en otros sitios

Con el vag no creo que se pueda comprovar.el vag le la ecu y el circuito del gas no creo que la ecu lo controle....

La mejor opcion seria llevarlo a compribar o cambiar el liquido.quiza te estas rallando y es lo mas logico....una fuga en el circuito del gas,en el taller quetelo recargan telo comprueban previamente.suele rondar los 35/45 eur.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compañeros, hoy he venido del taller para comprobar fugas en el circuito de laire y no pierde nada, ha sacado los 700 de carga y los ha vuelto a cargar.

Ha enfriado durante un ratin pero ha vuelto a dejar de enfriar, el compresor gira el embrague y los ventiladores grandes tambien...

La maquina marcaba como que no soltaba el compresor la presion adecuada para enfriar, hace amagos pero nada...

El presostato solo abre o cierra verdad? Porque me dice el mecanico que pruebe a cambiar ese presostato antes de liarnos con el compresor.

Alguna valvula mas o algo que me deje de mirar?

Un saludo y gracias por la ayuda

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, visto que por aquí no avanzo nada... podeis borrar el post...

 

Tiene toda la pinta de que tienes la valvula trianria jodida (presostato) esta valvula va conectada al circuito y mide y es la que "da el paso" a la hora de darle caña al equipo de aire acondicionado tanto en calor como en frio, seguramente tu llenas el circuito de gas nuevo y pones a funcionar la valvula se aciona pero como debe estar gripada o en mal estado queda a medio abrir o directamente por seguridad se vuelve a cerrar o (abrir) depende del sistema y te quedas sin aire frio/caliente (segun como quede)

 

Asi que cambia esa valvula y seguramente daras con el problema que por lo que he leido a lo largo de este hilo as mirado y comprovado practicamente todos los elementos del sistema que compone el aire acoondicionado y des del inicio del hilo que estaba pensando en la valvula trinaria (personstato) y al final veo que as dado con ella!

 

 

espero que encuentres solucion al problema! suerte!

Compartir este post


Enlace al post
Compartir en otros sitios

He cambiado el presostato, pero hace exactamente lo mismo que la otra... hoy voy a cambiar el compresor ya q pinchando los manometros no tiene apenas presion.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues si es ya la ultima pieza por cambiar aunque la mas cara, a ver qe tal te sale la reparacion y si das con el problema :)

 

 

 

Sent from my iPhone using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Pues mira Bheirons, esta misma tarde he cambiado el compresor por uno de desguace y enfria que no veas...

Muchas gracias por tu interés compañero, se agradece que te asesoren, aconsejen, ayuden...

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Pues mira Bheirons, esta misma tarde he cambiado el compresor por uno de desguace y enfria que no veas...

Muchas gracias por tu interés compañero, se agradece que te asesoren, aconsejen, ayuden...

Un saludo

 

Me alegro mucho!!! la verdad ya tenemos otro misterio resuleto y a demas bien! hahaha de nada compañero esto es una pequeña gran familia y de aqui salen las dudas y soluciones para todo, un abrazo!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, ahora con el verano estoy como muchos por aqui, hace tiempo que comente en otro hilo pero se quedo parado y nada.

 

He estado observando el clima de mi a3 del 98 y estuvo un tiempo que uno de los electroventiladores no iba pero el aire si, ahora van los dos pero no enfria nada, solo saca aire templado de la calle...

 

El famoso clac clac clac de debajo de la guantera suena cuando enciendo el clima y lo apagao. Por otra parte el aire caliente tarda mucho en salir en invierno y hasta que no se calienta el coche no hace nada, imagino que es hasta q no se calienta el motor y saca el aire de ahi hacia adentro.

 

A ver si me podeis ayudar y conseguimos algo por que con este calor de Mayo me va dar algo en el coche jeje

 

Gracias de antemano, perdon por el tocho y saludosss!

Compartir este post


Enlace al post
Compartir en otros sitios

haber si puedo hecharte una manita

 

Hola, ahora con el verano estoy como muchos por aqui, hace tiempo que comente en otro hilo pero se quedo parado y nada.

He estado observando el clima de mi a3 del 98 y estuvo un tiempo que uno de los electroventiladores no iba pero el aire si, ahora van los dos pero no enfria nada, solo saca aire templado de la calle...

El famoso clac clac clac de debajo de la guantera suena cuando enciendo el clima y lo apagao. Por otra parte el aire caliente tarda mucho en salir en invierno y hasta que no se calienta el coche no hace nada, imagino que es hasta q no se calienta el motor y saca el aire de ahi hacia adentro.

A ver si me podeis ayudar y conseguimos algo por que con este calor de Mayo me va dar algo en el coche jeje

Gracias de antemano, perdon por el tocho y saludosss!

 

 

segun comentas tienes el clack clack famoso del a3, v71 busca en el foro o en la biblia.

 

es facil de hacer con el manual que hay. ( posdata para ver el tornillo para desmontar la v71 utiliza un espejito porque no se ve)

 

 

si suena el clonk en el compresor cuando conectas el aire y no te enfria podrian ser 2 cosas, o bien no tienes gas o bien esta pieza esta rota

 

http://es.aliexpress.com/item/Wholesale-CONTROL-VALVE/257370635.html?recommendVersion=1

 

(esa es de mi compresor busca la correspondiente a tu modelo)

 

por lo de la calefaccion que tarda mucho en enfriar es el termostato que se queda abierto. puedes comprobarlo si circulando con el coche la aguja de la temperatura no esta en 90º. solo los alcaqnzas en atascos o moviendote en la ciudad. sustituir unos 12 €

 

aportes de ayuda.

 


http://bricotaller.blogspot.com.es/2013/11/cambio-de-rodamiento-de-la-polea-y.html

Editado por raulorenzo

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.