Jump to content

Sign in to follow this  
miguiman

problema con techo solar en A4 B7

Recommended Posts

Hola a todos necesito ayuda a ver si alguien me puede ayudar por favor.



tengo un A4 B7 y hace ya un tiempo que el techo no me funciona con el coche arrancado y en movimiento, sin embargo con el contacto si que funciona si problemas, primero desmonte el poteciometro y lo limpie bien abriendole las patillas y aun asi seguia igual, por lo que opte por cambiarle el interruptor y sigue igual..


por favor a ver si alguien le hubiese pasado lo mismo y me puede echar una mano



muchas gracias de antemano.



Pido disculpas por poner esto por dplicado ya ue creo que en otro sitio donde lo he puesto no procedia y no pedo eliminarlo.

Share this post


Link to post
Share on other sites

Y con el coche arrancado y con el freno de mano puesto te funciona? O una vez arrancado deja de funcionar?

 

Desde mi CPD

hola..

 

meto la llave y le doy contacto y funciona perfectamente, pero una vez que arranco ya deja de funcionar y si quiero cerrarlo tengo que parar el coche y entonces con el conacto dado ya cierra e de decirte que en alguna ocasion si que ha funcionado con el coche en marcha pero el 99,9% de las veces no va con el coche ya en marcha independietemente si esta el freno de mano o no.

 

muchas gracias por tu interes.

Share this post


Link to post
Share on other sites

Sabia que no tiene nada que ver pero como los cabrios no dejan abrir la capota en marcha pense que quizas tambien seria un tema de codificacion mas que un problema electrico.

 

Haber si alguien te puede ayudar mejor que yo.

 

Si se me ocurre algo ya te dire.

Share this post


Link to post
Share on other sites

Sabia que no tiene nada que ver pero como los cabrios no dejan abrir la capota en marcha pense que quizas tambien seria un tema de codificacion mas que un problema electrico.

 

Haber si alguien te puede ayudar mejor que yo.

 

Si se me ocurre algo ya te dire.

 

muchas gracias

 

seguire probando cosillas

 

un saludo

Share this post


Link to post
Share on other sites
En 24/6/2017 a las 22:00, buda13 dijo:

Holaa miguiman solucionaste lo del techo? A mi me pasa exactamente igual y no se que puede ser.

UN SALUDO

hola  perdon por la tardanza he estado un poco desconectado...  

 

no he podido solucionar el tema aun.. tu diste con el fallo?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.