Jump to content
Sign in to follow this  
tiradopaniagua

Cambio en el consumo

Recommended Posts

Hola a todos después de bastante tiempo fuera.

Quería haceros una consulta haber el porque de lo que me está pasando.

De casa al trabajo tengo unos 20 kms. Normalmente haciendo una conducción eficiente me solian dar unos consumos de entre 5 y 5.5 litros. De repente llevo dos días que en el mismo trayecto misma conducción me ha empezado a marcar entre 6 y 6.5 litros. Si es verdad que hace un pelin más de frío pero me resulta extraño.

Debido a que puede ser esto?. Le ha pasado a alguien más?.

Es un A4 150cv del 2013.

Gracias

Share this post


Link to post
Share on other sites

Pues si. A mi tambien me ocurre desde que compré el coche hace ya camino de 7 años.

Al llegar el invierno y las bajas temperaturas el consumo se eleva hasta alcanzar la temperatura de trabajo el motor.

Debe ser normal.

Share this post


Link to post
Share on other sites

A mí también me ocurre, es normal, ya que con las temperaturas bajas el motor tarda más tiempo en calentarse y hasta que llega a la temperatura de régimen el consumo es mayor.

Share this post


Link to post
Share on other sites

¿Y no será que VW ha activado a Skynet y os ha actualizado los coches de forma inalámbrica? 8)( :lol2::lol2:

 

Por si sirve, yo no noto nada de eso, porque básicamente no lo miro, pero mi mujer me pregunta que dónde voy cuando cojo el coche, que me gasto medio depósito. Se debe pensar que hago excursiones a la montaña. Esperad a que vea como estan las ruedas :innocent::innocent:

 

Saludos,

Xavi

Share this post


Link to post
Share on other sites

yo también vengo notando lo mismo en el ultimo año que hago el trayecto madrid-albacete todas las semanas. en verano he llegado a consumos de 6.4 l/100 y ahora con la bajada de temperatura esta en torno a 7.1l/100. pensaba que me estaba volviendo loco, porque mis compañeros me decían que igual me dormía y apretaba mas el acelerador (los lunes salgo a las 3.45 de la mañana) y llevo el regulador a 120km desde que cojo la m-50 a 800m de mi casa).

espero que sea por causas climatológicas y no un software malicioso para algún oscuro motivo

Share this post


Link to post
Share on other sites

Buenas compañeros, yo también me he dado cuenta que me ha subido el consumo desde que ha vuelto el frio, en el ordenador de abordo una media de 0.4 a 0.6, todos los días hago el mismo trayecto para ir al trabajo unos 20 minutos.

Share this post


Link to post
Share on other sites

Con el aire muy frío entra más densidad en el motor, además hay que aumentar la cantidad de carburante para que la combustión sea óptima y este periodo se alarga más hasta que el motor llega a su temperatura de trabajo. Por eso sube algo el consumo; son las cosas del control informático. Con los antiguos diesel no se notaba tanto...

Share this post


Link to post
Share on other sites

Gracias por las respuestas a todos.

Me quedo mas tranquilo al saber que es normal por la climatología. Aunque esto no lo había observado en otros coches. También decir que no eran audi.

Share this post


Link to post
Share on other sites

Desde mi punto de vista, normal normal no es. Porque una diferencia de 1 litro/100km en trayectos por la temperatura es el primer coche que me lo hace. Mi A3 2.0 TDI de 140 del 2007 hacia al revés, gastaba menos por la mañana con la fresca que luego con sol, pero la diferencia no era tan grande, quizá 0,2l/100km. Le daremos el beneficio de la duda siempre que siga yendo igual de bien

Share this post


Link to post
Share on other sites

Pues a mi en esos 20 km. no me llega la aguja a 90ºC y si se nota en el consumo.... el principal de los motivos de pasarme al Shell 0W30, el coche se supone que coje temperatura antes.

 

salu2

Share this post


Link to post
Share on other sites

La diferencia es porque el recorrido es muy corto y gasta mucho combustible. Es mas acusado en las primeras series de b8. Posteriormente se introdujo alguna modificación en el sistema de refrigeracion, creo recordar...

Share this post


Link to post
Share on other sites

por eso note yo la diferencia, porque era un recorrido bastante largo (280km) y no me parecía normal la diferencia a igualdad de parámetros (excepto la temperatura exterior, claro)

Share this post


Link to post
Share on other sites

Yo tengo el mio matriculado el dia 20 de Octubre de este año, es un sline 15o.cv Euro 6 y con adblue, y mis consumos van desde los 4,40 a los 5,20 nunca pasandolo de 130 y llevando una conduccion eficiente, y depende de la orografia del terreno, .Tampoco vivo en una zona de mucho frio al contrario es una zona mas templada y con temperaturas durante el dia ahora mismo de 16 grados y eso aqui es frio, asi que cuando lo pruebe este fin de semana en un viaje a Granada, os contare si hay diferencias de consumo por el frio

Share this post


Link to post
Share on other sites

el mio es de julio del 2012 y ya tiene 98000km. a4 allroad quattro 177cv manual. y los viajes son a 120 clavados de regulador desde leganes a albacete. también esta afectado por el type ea189 jajaja, así que me pilla de todo. por lo menos no ha tenido ninguna avería hasta ahora

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.