Jump to content

Vw polo.


tinker
 Share

Recommended Posts

Ayer por la noche fuía buscar el Polo y no arrancó: parece que el motor de arranque no actua, en mi anterior polo ya le pasó y despues de muchos paros del coche en el concesionario no sabian que hacer hasta que me cambiaron el sistema eléctrico y cansado lo cambié por el A3. Espero que a este no le pase lo mismo. He nirado los fusibles tanto los de la batería como los del portafusibles y todo bién. Cuando pongo en contacte se oye como un relé en el motor y se desconecta a los 20 segundes.

 

Alguien sabe algo más. Modelo del 91.

 

Saludos.

Link to comment
Share on other sites


Sabes si actúa el bendix del motor de arranque? Esta pieza va junto al motor de arranque y se encarga de hacer que empiece a girar y unirlo al volante del motor, solo lo oirás cuando intentes arrancar, sonará un clack, si suena pueden ser las escobillas del motor de arranque o como me pasaba a mi en mi anterior coche, el rotor del motor de arranque, a veces si golpeas el motor de arranque con algo contundente a la vez que intentas arrancar funciona, por lo menos a mi me arrancaba.

Link to comment
Share on other sites

Eres un fiera : ha venido el mecánico del racc y lo que tu decias le ha dado un golpe al motor de arranque y ala a correr...........aunque me ha recomendado cambiarle las escabillas y ya está en el taller, que por suerte estaba abierto un sábado.

 

saludos y gracias.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...