Jump to content

Sign in to follow this  
jorferva

a6 c5 2.5 TDI no arranca! (motor de arranque??)

Recommended Posts

Hola!

Llevaba unos días que arrancaba raro, arrancaba a la primera pero notaba que se bajaba la intensidad de las luces de cortesía más de lo normal.. así que no le di importancia, supuse que la batería estaba a punto...

Pero el otro día al ir a arrancarlo por la mañana no hizo ni señal.. y pensé ale la batería ha muerto.. La saqué para ver si la podía cargar pero al ver que no mantenía más de 9V la he dado por muerta..

Voy directo a comprar otra, la monto (de 90Ah) y lo mismo no hace señal... por lo que sólo tengo 3 posibilidades...

 

1.- Algún fusible o Relé del motor de arranque (que no sé donde está ni uno ni otro..)

2.- Cableado hacia el motor de arranque (put*dita)

3.- Motor de arranque muerto (put*dón..)

 

Cuando doy la llave no oigo ningun click de relé.. pero como no sé si está en el habitáculo o en el vano motor, no me ayuda a descartar nada..

 

Alquien me ayuda?? que relé y fusibles debería revisar??

 

El lunes le pasaré el vag-com que tengo el portátil con windows en el chalet...

 

 

Gracias!

Share this post


Link to post
Share on other sites

Tienes otra llave con la que probar el arranque?

Share this post


Link to post
Share on other sites

Tienes otra llave con la que probar el arranque?

siii... he probado y nada..

mañana reviso los fusibles del vierteaguas y sino revisaré el clausor..

Share this post


Link to post
Share on other sites

Y el clausor?Es que me resulta raro que no se te encienda nada del cuadro.

Share this post


Link to post
Share on other sites

como tenía el coche en el garaje del piso y no podía trastear, al final he llamado grúa y está en el taller. cuando sepa lo que era os digo.

El cuadro si que se enciende normal, pero no hace ninguna señal al girar del todo la llave para arrancar..

Share this post


Link to post
Share on other sites

pues al final teníais razón... era el clausor... 50€+IVA y a correr..

 

y puestos he aprovechado para montar la pijada del botón para arrancar..

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.