Jump to content

Problemas Audi A5 3.0 Tdi CAPA


Jon11
 Share

Recommended Posts

Hola a todos hoy e pasado el vag com que e comprado hoy mismo y me a salido dos fallos (Adjunto foto)

 

Me gustaría saber cual es el fallo de la Egr o si podría ser algún problema relacionado con el termostato que me cambiaron hace unas semanas ,decir que cambie el termostato porque la temperatura no se mantenía en 90º y después de cambiarlo me dado cuenta que tampoco se mantiene asique sigo con la duda de que es lo que pasa.

El segundo fallo se que es el fallo de las chapaletas de admisión ,le cambie el motorcito del colector hace un mes pero no se hacerle el ajuste básico,e seguido vuestros consejos de meterme en ajustes básicos pero me sale esto y aquí ya no se que hacer (Adjunto foto)

 

Por ultimo y esto me preocupa ya menos,intente poner el Audi Drive Select con un amigo hace unas semanas con su vag com y pusimos todo al pie de la letra pero luego no me sale en mi MMI 2G con navegador , ¿Hay que hacer algun ajuste en el menu oculto despues de hacer todo lo del vag com?

 

Por cierto tengo un Vag KKL que regalo al que venga a por el , no vale para coches como el A5 pero le puede hacer un buen uso a alguien que tenga un coche vag mas antiguo ,asique si alguno lo necesitas y vivís por aquí cerca (Bilbao) lo tengo a vuestra disposición con el CD, digo de cerca porque con lo que cuesta el envió al final puedes comprar uno por Internet que seran uno 10 euros y la gracia es regalarlo jeje

 

Un saludo y muchas gracias de antemano ya que me tiene un poco quemado este coche con las "pequeñas" averias que da......

 

 

PD : Perdon por el tocho pero no se expresarme en pocas palabras

post-141840-0-76482000-1478675332_thumb.png

Link to comment
Share on other sites


Buenas. Si no se te maniene la temp puede ser que tengas el otro termostato roto. No estoy seguro pero creo que lei que llevavamos otro donde la egr o algo asi. La put*da es que eso no da fallo. Con respecto a lo otro no puedo ayudarte. Un saludo

Link to comment
Share on other sites

Gracias por contestar tio me alegro que alguien se tome algo de su tiempo en leer mis problemas jeje pues voy a buscar informacion sobre el otro termostato y a ver si alguien puede solucionarme algo de los fallos que me salen.

 

Un saludo y gracias

Link to comment
Share on other sites

yo tambien tengo un CAPA, estos llevan el sistema egr tradicional (muy parecido al del a6 c6); los códigos de motor más recientes 3.0tdi ya cambiaron a otro sistema egr que no necesarimente es mejor.

 

hay un hilo reciente sobre el asunto del termostato en el subsistema de refrigeracion de la egr de nuestros v6

http://www.audisport-iberica.com/foro/topic/352272-solucion-a-problema-con-la-temperatura-del-motor-de-a5-30-tdi/

 

llevan una chupona al lado del enfriador de egr que regula el paso de refrigerante.

No se si hará falta retirar el dpf para sustituirlo, sino seria más facil.

 

 

 

respecto al tema del ajuste basico del servomotor chapaletas, te sale este error?

D5C4F212-4A7A-4BAE-97F2-EB0672A64CDC_zps

Edited by Tineo
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...