Jump to content

Solución al ruido en frio (zona correas): CAMPAÑA


pmoro1975

Publicaciones recomendadas

hace 1 hora, Jovet dijo:

Mañana lo dejo en la Audi Sabadell. En principio no saben nada de ninguna TPI, veremos que pasa.

pues si que hay la TPI esa sino puedes leer el post con mi experiencia y ese ruido,no obstante ya me diras que te dicen,a mi me lo entregan hoy y lo ire diciendo por el post 

Enlace al comentario
Compartir en otros sitios web

  • Respuestas 94
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

  • 2 semanas más tarde...
hace 16 horas, brais dijo:

La campaña o TPI que hay se cambia correa y tensor para la distribucion os dejo una foto del numero de la campaña y de como me la cambiaron a mi IMG_0939.JPG.b8d6f01b4dfcebdcb75e49c8c44b1a76.JPG

Yo también escucho ese desagradable ruido durante los primeros 15-20 segundos por la mañana. Con esa referencia ya saben directamente lo que tienen que hacer?

Gracias compañero

hace 1 hora, Torvic dijo:

Muchas gracias por el aporte Brais, se agradece..

Por otro lado, se puede llegar a saber si esta campaña engloba unos bastidores de x a x ?

 

Mi coche es de abril de 2014 con lo que si está afectado... ya supongo que entrarán bastantes, me pasaré por el concesionario y a ver qué me dicen

Enlace al comentario
Compartir en otros sitios web

hace 27 minutos, rodrickmartin dijo:

Yo también escucho ese desagradable ruido durante los primeros 15-20 segundos por la mañana. Con esa referencia ya saben directamente lo que tienen que hacer?

Gracias compañero

Mi coche es de abril de 2014 con lo que si está afectado... ya supongo que entrarán bastantes, me pasaré por el concesionario y a ver qué me dicen

A ver que te dicen..toda la informacion al hilo para ayuda de futuros es bienvenida.. 

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Buenas tardes a todos, buscando cosas sobre este tema he dado con este foro y quiero contribuir a la vez que pedir opinión. Mi caso es el siguiente:

tengo un A3 Sportback 1.6 TDI (2 años y 36000km) de junio de 2015, hace dos semanas lo llevé al taller oficial de Audi por unos ruidos extraños en el capó, en la parte trasera derecha del coche y fallos en la subida y bajada de la pantalla del MMI(en la revisión de 30000km comenté lo mismo, de ruidos era todo normal y de la pantalla al no fallarles a ellos no podían hacer nada......yo trabajo en un servicio técnico y bueno estas respuestas para despachar me las conozco). Dada mi insistencia se ve que realmente se ponen a mirar los ruidos del capó y me dicen que me aplican una actualización de software del coche para el tema de la pantalla y me cambian un tensor porque tienen una nota técnica de fabrica que la marca del tensor que tenia en el coche había que cambiarla ante ruidos, uno de los ruidos que yo les comento al meter y quitar embrague dicen que es la bomba de presión de aceite que monta mi motor que acaba haciendo ese ruido caracteristico (a veces parece un pistoneteo que sobrepasa el ruido normal de funcionamiento del motor) y es normal, del ruido de la parte trasera no ven nada. Una semana después arranco en frío y parece que tengo una jaula de grillos que dura dos minutos, lo vuelvo a llevar y el jefe de taller me dice que tiene que revisar el tema de la nota de fabrica y ver que me han cambiado ellos, el chico no sabia en ese momento si me habían cambiado solo tensor o tensor y correa. Total que pido cita para el día mas próximo.....13 de junio me dan por volumen de trabajo y hasta entonces que no me preocupe que no se va a romper la correa.   Esta tarde al llegar a casa he vuelto a oír el ruido trasero derecho y he aprovechado el escaso ruido ambiental para agacharme y grabarlo, parece que proviene del deposito y es como una fuga de presión, es curioso que mientras suena apago el coche, lo arranco y deja de hacerlo, es muy aleatorio.

¿Alguien tiene el mismo sonido de la bomba de presión? Cuando lo lleve al taller les comentare lo que he leído aquí que os han cambiado y también os iré contando cómo queda la cosa por si os sirve de ayuda.

 

 

Un saludo.

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

Muy buenas, aqui otro que tiene el mismo problema. Me di cuenta desde que lo compré que el.coche en frio hacia un ruidiiiiilllllo metálico un poco raro. La verdad que solo es apreciable desde fuera, y en cuanto se caliente ese ruido desaparece. Al principio lo asocie a que el coche era nuevo, pero al leer este post me di cuenta de que no era el único que lo habia apreciado. Al grano, lo llevé a la casa hace 2 semanas, indicandoles el rollo de la TPI (rodillo+tensor).

El coche pasó la noche alli y al dia siguiente lo arrancaron estando el motor en frio. Se ve que ellos también lo apreciaron y me cambian estas dos piezas. El problema....., que después de entregarmelo el coche sigue IGUAL!!!!

Les vuelvo a llamar de una mala h...., y me cuentan que dos de sus mecanicos han estado en un curso de formacion y que audi dice que ese ruido es NORMAL.

Pregunta. A vosotros se os ha solucionado con el cambio de rodillo y tensor? Porque ya sospecho que no me han hecho absolutamente nada....

 

Enlace al comentario
Compartir en otros sitios web

En 2017-6-9 a las 22:25, iker25085 dijo:

Muy buenas, aqui otro que tiene el mismo problema. Me di cuenta desde que lo compré que el.coche en frio hacia un ruidiiiiilllllo metálico un poco raro. La verdad que solo es apreciable desde fuera, y en cuanto se caliente ese ruido desaparece. Al principio lo asocie a que el coche era nuevo, pero al leer este post me di cuenta de que no era el único que lo habia apreciado. Al grano, lo llevé a la casa hace 2 semanas, indicandoles el rollo de la TPI (rodillo+tensor).

El coche pasó la noche alli y al dia siguiente lo arrancaron estando el motor en frio. Se ve que ellos también lo apreciaron y me cambian estas dos piezas. El problema....., que después de entregarmelo el coche sigue IGUAL!!!!

Les vuelvo a llamar de una mala h...., y me cuentan que dos de sus mecanicos han estado en un curso de formacion y que audi dice que ese ruido es NORMAL.

Pregunta. A vosotros se os ha solucionado con el cambio de rodillo y tensor? Porque ya sospecho que no me han hecho absolutamente nada....

 

Hola compañero pues siento decirte que o no cambiaron algo o algo paso ahi,porque yo despues de varios km decirte que fui a portugal y a madrid despues de la reparacion con lo cual le hice km y no me hace ningun ruido ni nada,suena fino del todo ... 

un saludo 

Enlace al comentario
Compartir en otros sitios web

En 2017-6-14 a las 0:44, brais dijo:

Hola compañero pues siento decirte que o no cambiaron algo o algo paso ahi,porque yo despues de varios km decirte que fui a portugal y a madrid despues de la reparacion con lo cual le hice km y no me hace ningun ruido ni nada,suena fino del todo ... 

un saludo 

Gracias brais.

Me acercaré a otro taller oficial y aver si consigo q me lo solucionen ....?

Enlace al comentario
Compartir en otros sitios web

Yo lo lleve al concesionario. Me dijeron que si que lo habían detectado y habían hecho un video para mandarlo a Audi. La contestación de Audi por escrito (que pude ver) fue, que mi coche no estaba afectado por la campaña de la correa y el tensor y que ese ruido era debido a un depresor que funciona en frío. Realmente a mi solo me lo hace en frío el ruido

 

No se que pensar.

 

Saludos

Enlace al comentario
Compartir en otros sitios web

hace 4 horas, Jovet dijo:

Yo lo lleve al concesionario. Me dijeron que si que lo habían detectado y habían hecho un video para mandarlo a Audi. La contestación de Audi por escrito (que pude ver) fue, que mi coche no estaba afectado por la campaña de la correa y el tensor y que ese ruido era debido a un depresor que funciona en frío. Realmente a mi solo me lo hace en frío el ruido

 

No se que pensar.

 

Saludos

si quieres tio te paso mi numero por ********* me envias un video con el ruido y lo oigo a ver si es el mismo ruido que el que tuve yo .. 

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.





×
×
  • Crear nuevo...