Jump to content

Embrague? Bimasa? AYUDA


Misha
 Share

Recommended Posts

Hola a todos, este es mi primer post en este foro pero os llevo leyendo desde hace un par de meses. Os cuento, tengo un audi A3 8P del año 2005 con 330 mil kilometros.

Tengo el coche desde hace ya 1 año mas o menos y nunca he tenido problemas de embrague ya que el dueño anterior me dijo que el embrague y el bimasa lo cambio.

Mi probelma esta en que ahora cuando empezó a hacer frio (nose si tiene algo que ver) hay algunos dias que el pedal del embrague lo noto un poco raro al soltarlo (no hace ruido) y a veces cuando quiero poner primera me es imposible, para hacerlo tengo que poner segunda y meter primera. Eso solo me paso 2 dias, a la segunda vez me asuste :O

Como ya dije nunca he tenido problemas de embrague, nunca me hace nigun ruido y el coche tira que no veas.

Me he acercado al taller de un amigo y me dijo que es el cojinete que falla y me dece que hay que cambiar el embrague.

Repito el coche ahora me funciona perfectamente, solo eran estos dos dias que me asuste un poco xD

¿Sabeis a que puede ser devido? ¿A alguien le ha pasado?

 

Link to comment
Share on other sites

Puede ser que tengas la valvulina del cambio para cambiar... yo tengo un A4 b5 que en frio le entraban bastante duras las marchas. Otro truco que puedes hacer es engranar las marchas sin soltar el embrague pasando por todas para que se recoloquen los engranajes, amí al menos me funciona cuando noto que esta algo agarrotado o que no quiere entrar la marcha, aunque cambie el liquido y se solucionó. Un saludo!

Link to comment
Share on other sites

Puede ser que tengas la valvulina del cambio para cambiar... yo tengo un A4 b5 que en frio le entraban bastante duras las marchas. Otro truco que puedes hacer es engranar las marchas sin soltar el embrague pasando por todas para que se recoloquen los engranajes, amí al menos me funciona cuando noto que esta algo agarrotado o que no quiere entrar la marcha, aunque cambie el liquido y se solucionó. Un saludo!

Gracias por la ayuda amigo.

Ayer y hoy antes de arrancar el coche he hecho lo que has dicho de engranar todas las velocidades con embrague sin soltarlo y de momento no he notado nada raro y me sigue funcionando la primera de maravilla espero que siga asi.

Igualmente le cambiare la valvulina a ver si mejora aun mas.

Gracias:D

Link to comment
Share on other sites

 

Puede ser que tengas la valvulina del cambio para cambiar... yo tengo un A4 b5 que en frio le entraban bastante duras las marchas. Otro truco que puedes hacer es engranar las marchas sin soltar el embrague pasando por todas para que se recoloquen los engranajes, amí al menos me funciona cuando noto que esta algo agarrotado o que no quiere entrar la marcha, aunque cambie el liquido y se solucionó. Un saludo!

Gracias por la ayuda amigo.

Ayer y hoy antes de arrancar el coche he hecho lo que has dicho de engranar todas las velocidades con embrague sin soltarlo y de momento no he notado nada raro y me sigue funcionando la primera de maravilla espero que siga asi.

Igualmente le cambiare la valvulina a ver si mejora aun mas.

Gracias:D

 

Para eso estamos un saludo!!!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...