Jump to content

Fallo climatizador-Aire Caliente


kliris
 Share

Recommended Posts

Buenas tardes, a ver si alguien me puede guiar, el climatizador no tira aire caliente a ninguna temperatura, el aire frio funciona perfectamente, le he pasado el Vag y me da 7 fallos:

 

7 Faults Found:

00602 - Potentiometer On Positioning Motor for Footwell/Defroster Flap (G114)

30-00 - Open or Short to Plus

00601 - Potentiometer On Positioning Motor for Central Flap (G112)

30-00 - Open or Short to Plus

00600 - Potentiometer On Positioning Motor for Temperature Flap (G92)

30-00 - Open or Short to Plus

00604 - Potentiometer Positioning Motor for Air Flow Flap (G113)

30-00 - Open or Short to Plus

00797 - Sunlight Photo Sensor (G107)

30-00 - Open or Short to Plus

01297 - Sensor for Vent Temperature; Footwell (G192)

30-00 - Open or Short to Plus

01206 - Signal for Duration of Ignition Off Time

27-10 - Implausible Signal - Intermittent

 

A alguno de vosotros le ha pasado algo parecido, sabeis que me puede estar fallando???, he probado a borrar varias

veces però vuelven a salir y el aire sale siempre frio.

 

Gracias

Link to comment
Share on other sites

Hola buenas tardes tengo un problema con el climatizador y la verdad después de mirar sub foros no encuentro nada.la avería es sencilla el climatizador no hace nada .lo normal sería k al girar la llave ya se iluminada los displais pero nada.como si no tuviera corriente.e mirado el fusible .en el taller de mi mecánico de confianza le metieron la máquina y daba fallo en el sensor exterior pues también desde que no funciona el clímax tampoco funciona el termómetro exterior del FIS no se si irá relacionado. É llamado para pedir cita para haber si con la máquina de la casa oficial daba el fallo pero me dicen k asta primero de año no tienen hueco.haber si alguno le a pasado y me puede decir algo.muchad gracias de antemano

Link to comment
Share on other sites

Buenas tardes, a ver si alguien me puede guiar, el climatizador no tira aire caliente a ninguna temperatura, el aire frio funciona perfectamente, le he pasado el Vag y me da 7 fallos:

 

7 Faults Found:

00602 - Potentiometer On Positioning Motor for Footwell/Defroster Flap (G114)

30-00 - Open or Short to Plus

00601 - Potentiometer On Positioning Motor for Central Flap (G112)

30-00 - Open or Short to Plus

00600 - Potentiometer On Positioning Motor for Temperature Flap (G92)

30-00 - Open or Short to Plus

00604 - Potentiometer Positioning Motor for Air Flow Flap (G113)

30-00 - Open or Short to Plus

00797 - Sunlight Photo Sensor (G107)

30-00 - Open or Short to Plus

01297 - Sensor for Vent Temperature; Footwell (G192)

30-00 - Open or Short to Plus

01206 - Signal for Duration of Ignition Off Time

27-10 - Implausible Signal - Intermittent

 

A alguno de vosotros le ha pasado algo parecido, sabeis que me puede estar fallando???, he probado a borrar varias

veces però vuelven a salir y el aire sale siempre frio.

 

Gracias

 

hay parece que hay un fusible roto o que no esta conectado ningun servo que mueve las trampillas(me parece raro)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...